Skype pentru afaceri 2016 se blochează atunci când sunteți în un desktop sharing proces

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3169044
Simptome
Această problemă se produce într-un desktop peer-to-peer (p2p) partajare proces în Microsoft Skype pentru afaceri 2016. Când apare această problemă, clientul se blochează.

Notă Această problemă apare numai dacă ambele clienții Microsoft Skype pentru afaceri 2016.
Cauză
Această problemă apare deoarece numărul de Windows GDI objects pentru procesul lync.exe creşte.
Rezoluţie
Pentru a remedia această problemă, instalați 7 iunie 2016, actualizare (KB3115087) pentru Skype pentru afaceri 2016.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3169044 - Ultima examinare: 06/07/2016 18:16:00 - Revizie: 1.0

Skype for Business 2016

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3169044 KbMtro
Feedback