Momentan sunteți offline, așteptați să vă reconectați la internet

Alerte e-mail desktop (fereastră informațională notificări) nu sunt afișate în Outlook pe Windows Server 2012

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3182782
Simptome
Atunci când aveți Microsoft Outlook 2016 sau Outlook 2013 execută ca un RemoteApp în Windows Server 2012, nu primesc alerte e-mail desktop nou (fereastră informațională notificări) așa cum vă așteptați.
Cauză
Noi alerte de poștă electronică desktop sunt create de explorer.exe. Într-o sesiune RemoteApp, nu există explorer.exe. De aceea, acesta nu poate crea alerte.
Stare
Microsoft a confirmat că aceasta este o problemă în Outlook, atunci când se execută ca un RemoteApp în Windows Server 2012.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3182782 - Ultima examinare: 09/01/2016 12:52:00 - Revizie: 1.0

Outlook 2016, Microsoft Outlook 2013, Windows Server 2012 R2 Standard, Windows Server 2012 Standard

  • kbmt KB3182782 KbMtro
Feedback
lementsByTagName("head")[0].appendChild(m);