Momentan sunteți offline, așteptați să vă reconectați la internet

Erorile au fost detectate în fișierul .ost din Outlook

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3186812
Simptome
În Microsoft Outlook 2013 sau versiuni mai recente, primiți următorul mesaj de eroare:

Erori au fost detectate în fișierul C:\Users\<name>\AppData\Local\Microsoft\Outlook\ user@org.com.ost</name>



Când examinați jurnal de evenimente al aplicației, întâlniți un eveniment cu ID-ul 2000with detalii similar cu următorul:

Nume jurnal: aplicație
Sursă: Outlook
ID eveniment: 2000
Nivel: eroare
Descriere: Deteriorarea bazelor acoperire de date a fost detectată și s-a terminat procesul.
Proces: "C:\Program Files\Microsoft Office\Office1x\OUTLOOK. EXE"(fb0.96c)
Fișier: "C:\Users\<name>\AppData\Local\Microsoft\Outlook\ user@org.com.ost"</name>


Notă The xsubstituent în procesul de cale reprezintă versiunea de Office (16 = Office 2016, 15 = Office 2013).
Cauză
Deteriorarea este detectat în youroffline fişier acoperire de date Outlook (.ost).
Rezoluţie
Pentru a rezolva această problemă, ștergeți fișierul .ost și care permite Outlook să descarce informații de pe serverul care execută Microsoft Exchange.

  1. Închideți Outlook.
  2. Navigați la următoarea locație:

    %localappdata%\Microsoft\outlook

  3. Găsiți fișierul .ost care au erori reportedto de mesaj de eroare și apoi ștergeți-l.
  4. Porniți Outlook.

Informaţii suplimentare
În versiunile anterioare de Outlook, anterior vă recomandă să utilizați instrumentul Scanost.exe pentru erori care apar cu fișierul acoperire de date de offline Outlook (.ost). Instrumentul Scanost.exe nu mai este disponibilă începând în Outlook 2010. Acum vă recomandăm să ștergeți fișierul acoperire de date de offline Outlook (.ost) şi lăsaţi Outlook să descarce din nou informațiile de pe server care se execută Microsoft Exchange. Pentru mai multe informații, consultați următorul articol din baza de cunoștințe Microsoft.

983036 Instrumentul Scanost.exe nu este disponibilă începând cu Outlook 2010



Utilizați următorii pași pentru a examina jurnal de evenimente al aplicației:
  1. În Panou de control, deschideți Instrumente de administrare.
  2. Faceți dublu clic pe Event Viewer.
  3. În panou din partea stângă, selectați Application sub Windows Logs.
  4. În panoul acțiuni, faceți clic peFiltrare Log curent.
  5. În Jurnalul de curent filtru enter2000 casetă de dialog și apoi faceți clic pe OK.


Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3186812 - Ultima examinare: 08/27/2016 18:02:00 - Revizie: 1.0

Outlook 2016, Microsoft Outlook 2013

  • kbmt KB3186812 KbMtro
Feedback
\AppData\Local\Microsoft\Outlook\ user@org.com.ost'. Furnizează o rezolvare." />
\AppData\Local\Microsoft\Outlook\ user@org.com.ost'. Furnizează o rezolvare." />
lementsByTagName("head")[0].appendChild(m);