Momentan sunteți offline, așteptați să vă reconectați la internet

Outlook a delegaților caracteristică în mixed versiuni de Microsoft Outlook și Outlook pentru Mac

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 924470
Rezumat
Când utilizați caracteristica delegat în Microsoft Outlook, vă recomandăm că manager și toate delegați utilizează Microsoft Office Outlook 2007 pachet Service Pack 2 (SP2) sau o versiune ulterioară, și aceasta include Microsoft® Outlook® 2010, Outlook 2013 şi Outlook 2016. În plus, dacă Macintosh clienții sunt utilizate, apoi Microsoft Outlook pentru Mac 2011 sau 2016 Outlook pentru Mac ar trebui să fi utilizat. Manager și delegatul nu sunt împiedicate să se execută versiuni anterioare de Outlook sau Entourage. Cu toate acestea, vă recomandăm care astfel o perioadă de suprapunere, care combină versiunile anterioare de Outlook 2007 SP2 sau Entourage 2008 păstrată cât mai scurt posibil.
Informaţii suplimentare
Deși Outlook și Outlook pentru Mac nu poate detecta dacă administrator și delegat utilizează versiuni anterioare de clienții de poștă electronică, se recomandă manager și toate delegați utilizați 2016 Outlook, Outlook 2013, Outlook 2010, Outlook 2007 SP2 (sau o versiune ulterioară), 2016 Outlook pentru Mac sau Outlook pentru Mac 2011. Astfel, se îmbunătăți fiabilitatea calendar. Admitem faptul că utilizatorii care se poate face upgrade la aceeași versiune de Outlook în același marcă de timp poate fi necesar să se execute într-un mediu mixte, care combină versiuni mai vechi ale Outlook sau Entourage. Cu toate acestea, ar trebui să limiteze astfel topologie versiune mixt pentru o perioadă scurtă de marcă de timp o perioadă de upgrade (aproximativ două luni). Ca primul pas depanare dacă întâlniți probleme de fiabilitate a calendarului, implementa versiunile mai noi, acceptate de clienții pentru manager și pentru toate delegați lor. Apoi, stabiliți dacă problema Urmărire să apară înainte să efectuați pași suplimentari de depanare.

Notă Suport pentru Microsoft Entourage 2004 pentru Mac s-a încheiat pe 10 ianuarie 2012 și suport pentru Microsoft Entourage 2008 pentru Mac s-a încheiat pe 9 aprilie 2013. Pentru mai multe informații despre Microsoft Office 2004 pentru Mac și Microsoft Office 2008 pentru Mac, consultațiPolitica privind durata asistenței Microsoft.

În versiunile anterioare de Outlook, Outlook 2003 şi Outlook 2002, manager și delegaților poate utiliza diferite versiuni de Outlook. De exemplu, delegaților posibilitatea să utilizați Outlook 2002 și manager posibilitatea să utilizați Outlook 2003. Cu toate acestea, nu recomandăm această configurație.

Cerințe pentru Mac e-mail client bazate pe versiuni de Exchange Server

Dacă administratorul sau delegatului utilizează Microsoft Exchange Server 2003, este necesară Entourage 2008. Dacă atât manager și delegați cutiile poștale în Exchange Server 2007 sau versiuni mai recente, apoi Outlook pentru Mac 2011is acceptate.

Important Clienții Entourage nu se poate conecta cu mailboxon Exchange Server 2007 sau Exchange Server 2010 pentru delegat drepturi de atribuire, dacă nu există folderele publice în cadrul organizaţiei Exchange. Dacă nu există folderele publice în Exchange 2007 organizație, utilizați una dintre următoarele soluții:
  • Adăugați un magazin de foldere publice Exchange Server.Pentru mai multe informaţii, faceţi clic pe următorul număr de articol pentru a vedea articolul în bază de cunoştinţe Microsoft:
    924625 Când utilizați Outlook cu o cutie poștală Exchange 2007, nu se poate conecta la Exchange 2007 și primiți un mesaj de eroare
  • Mutați atât delegatul şi manager Outlook 2016, Outlook 2013, Outlook 2010 sau Outlook 2007 SP2 (sau versiuni ulterioare). Outlook 2013, Outlook 2010 şi Outlook 2007 nu necesită foldere publice pentru a accesa o cutie poștală Exchange Server 2007 (sau o versiune ulterioară).

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 924470 - Ultima examinare: 09/23/2015 04:24:00 - Revizie: 4.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Outlook 2016 for Mac, Outlook for Mac for Office 365, Microsoft Outlook 2011 for Mac, Microsoft Entourage 2008 for Mac, Microsoft Entourage 2004 for Mac

  • kbexpertisebeginner kbhowto kbinfo kbmt KB924470 KbMtro
Feedback
"var m=document.createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?">