Îmbinarea, scindarea sau ștergerea celulelor de tabel

Puteți să modificați aspectul tabelelor din prezentarea PowerPoint prin combinarea, scindarea sau ștergerea celulelor din tabel.

Îmbinarea celulelor din tabel

Pentru a combina două sau mai multe celule de tabel în același rând sau coloană într-o singură celulă, procedați astfel:

  1. Pe diapozitiv, selectați celulele pe care doriți să le combinați.

    Sfat: Nu este posibil să selectați celule multiple, necontigue.

  2. Sub Instrumente tabel, în fila aspect , în grupul Îmbinare , faceți clic pe Îmbinare celule.

    Îmbinarea sau scindarea celulelor de tabel

Sfat: De asemenea, puteți să ștergeți borduri de celulă pentru a îmbina celulele din tabel. Sub Instrumente tabel, pe fila Proiectare , în grupul Desenare borduri , faceți clic pe Radieră, apoi faceți clic pe bordurile de celule pe care doriți să le ștergeți. Când terminați, apăsați pe ESC.

Scindarea celulelor din tabel

Pentru a împărți o celulă de tabel în mai multe celule, procedați astfel:

  1. Faceți clic pe celula de tabel pe care doriți să o scindați.

  2. Sub Instrumente tabel, în fila aspect , în grupul Îmbinare , faceți clic pe Scindare celule, apoi efectuați una sau mai multe dintre următoarele:

    Îmbinarea sau scindarea celulelor de tabel

    • Pentru a diviza o celulă pe verticală, în caseta număr de coloane , introduceți numărul de celule noi pe care le doriți.

    • Pentru a diviza o celulă pe orizontală, în caseta număr de rânduri , introduceți numărul de celule noi pe care le doriți.

    • Pentru a diviza o celulă atât pe orizontală, cât și pe verticală, în caseta număr de coloane , introduceți numărul de coloane noi pe care le doriți, apoi, în caseta număr de rânduri , introduceți numărul de rânduri noi pe care le doriți.

Scindarea conținutului unui tabel în peste două diapozitive

PowerPoint nu pot scinda automat un tabel prea lung pentru a încăpea într-un singur diapozitiv, dar este un proces simplu de efectuat singur:

Browserul nu acceptă redarea video. Instalați Microsoft Silverlight, Adobe Flash Player sau Internet Explorer 9.

01:21

Ștergerea conținutului unei celule

  • Selectați conținutul celulei pe care doriți să-l ștergeți, apoi apăsați pe Delete.

    Notă: Atunci când ștergeți conținutul unei celule, nu ștergeți celula. Pentru a șterge celula, trebuie să îmbinați celulele de tabel (așa cum se descrie într-o secțiune de mai sus) sau să Ștergeți rândul sau coloana.

Îmbinarea celulelor din tabel

Pentru a combina două sau mai multe celule de tabel în același rând sau coloană într-o singură celulă, procedați astfel:

  1. Pe diapozitiv, selectați celulele pe care doriți să le combinați.

    Sfat: Nu este posibil să selectați celule multiple, necontigue.

  2. Sub Instrumente tabel, în fila aspect , în grupul Îmbinare , faceți clic pe Îmbinare celule.

    Îmbinarea sau scindarea celulelor de tabel

Sfat: De asemenea, puteți să ștergeți borduri de celulă pentru a îmbina celulele din tabel. Sub Instrumente tabel, pe fila Proiectare , în grupul Desenare borduri , faceți clic pe Radieră, apoi faceți clic pe bordurile de celule pe care doriți să le ștergeți. Când terminați, apăsați pe ESC.

Scindarea celulelor din tabel

Pentru a împărți o celulă de tabel în mai multe celule, procedați astfel:

  1. Faceți clic pe celula de tabel pe care doriți să o scindați.

  2. Sub Instrumente tabel, în fila aspect , în grupul Îmbinare , faceți clic pe Scindare celule, apoi efectuați una sau mai multe dintre următoarele:

    Îmbinarea sau scindarea celulelor de tabel

    • Pentru a diviza o celulă pe verticală, în caseta număr de coloane , introduceți numărul de celule noi pe care le doriți.

    • Pentru a diviza o celulă pe orizontală, în caseta număr de rânduri , introduceți numărul de celule noi pe care le doriți.

    • Pentru a diviza o celulă atât pe orizontală, cât și pe verticală, în caseta număr de coloane , introduceți numărul de coloane noi pe care le doriți, apoi, în caseta număr de rânduri , introduceți numărul de rânduri noi pe care le doriți.

Ștergerea conținutului unei celule

  • Selectați conținutul celulei pe care doriți să-l ștergeți, apoi apăsați pe Delete.

    Notă: Atunci când ștergeți conținutul unei celule, nu ștergeți celula. Pentru a șterge celula, trebuie să îmbinați celulele de tabel (așa cum se descrie într-o secțiune de mai sus) sau să Ștergeți rândul sau coloana.

Îmbinarea celulelor

  1. În tabel, glisați indicatorul peste celulele pe care doriți să le îmbinați.

  2. Faceți clic pe fila aspect .

  3. În grupul Îmbinare , faceți clic pe Îmbinare celule.

    Captură de ecran afișează grupul îmbinare disponibil pe fila aspect tabel, cu opțiunile Îmbinare celule și Scindare celule.

Scindarea celulelor

  1. În tabel, faceți clic pe celula pe care doriți să o scindați.

  2. Faceți clic pe fila aspect .

  3. În grupul Îmbinare , faceți clic pe Scindare celule.

  4. În caseta de dialog Scindare celule , selectați numărul de coloane și rânduri pe care le doriți, apoi faceți clic pe OK.

    Captură de ecran afișează caseta de dialog Scindare celule cu opțiunile pentru a seta numărul de coloane și numărul de rânduri.

Consultați și

Adăugarea unui tabel la un diapozitiv

Îmbinarea celulelor

  1. În tabel, glisați indicatorul peste celulele pe care doriți să le îmbinați.

  2. Faceți clic pe fila aspect tabel .

  3. Sub celule, faceți clic pe Îmbinare.

    Tables Layout tab, Cells group

Scindarea celulelor

  1. În tabel, faceți clic pe celula pe care doriți să o scindați.

  2. Faceți clic pe fila aspect tabel .

  3. Sub celule, faceți clic pe Scindare.

    Tables Layout tab, Cells group

  4. În caseta de dialog, selectați numărul de coloane și rânduri dorit.

Îmbinarea celulelor din tabel

Pentru a combina două sau mai multe celule de tabel în același rând sau coloană într-o singură celulă, procedați astfel:

  1. Pe diapozitiv, selectați celulele pe care doriți să le combinați.

    Sfat: Nu este posibil să selectați celule multiple, necontigue.

  2. Sub Instrumente tabel, selectați fila aspect și, în grupul Îmbinare , selectați Îmbinare celule.

    Sub Instrumente tabel, în fila aspect, în grupul îmbinare, selectați Îmbinare celule.

    (Ca alternativă, puteți să faceți clic dreapta pe celulele selectate și să alegeți Îmbinare celule.)

Ștergerea conținutului unei celule

  • Selectați conținutul celulei pe care doriți să-l ștergeți, apoi apăsați pe Delete pe tastatură.

    Notă: Atunci când ștergeți conținutul unei celule, nu ștergeți celula. Pentru a șterge celula, trebuie să îmbinați celulele de tabel (așa cum se descrie într-o secțiune de mai sus) sau să Ștergeți rândul sau coloana.

Scindarea celulelor din tabel

Pentru a împărți o celulă de tabel în mai multe celule, procedați astfel:

  1. Selectați celula sau celulele de tabel pe care doriți să le scindați.

  2. Sub Instrumente tabel, selectați fila aspect și, în grupul Îmbinare , selectați Scindare celule.

    Sub Instrumente tabel, în fila aspect, în grupul îmbinare, selectați Îmbinare celule.

    (Ca alternativă, puteți să faceți clic dreapta pe celulele selectate și să alegeți Scindare celule.)

  3. Alegeți una dintre următoarele:

    • Pentru a diviza o celulă pe verticală, în caseta număr de coloane , introduceți numărul de celule noi pe care le doriți.

    • Pentru a diviza o celulă pe orizontală, în caseta număr de rânduri , introduceți numărul de celule noi pe care le doriți.

    • Pentru a diviza o celulă atât pe orizontală, cât și pe verticală, în caseta număr de coloane , introduceți numărul de coloane noi pe care le doriți, apoi, în caseta număr de rânduri , introduceți numărul de rânduri noi pe care le doriți.

Extindeți-vă competențele Office
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă utilizatorilor Office Insider

Au fost utile aceste informații?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×