Simptome

Apare o fereastră goală atunci când vă conectaţi la Yammer în Microsoft Dynamics CRM Online. Acest lucru se produce atunci când încercați să vă conectați la Internet Explorer.

Cauza

Site-ul web Yammer și site-ul Web Microsoft Dynamics CRM Online nu sunt în zona de securitate același în setările Internet Explorer. Internet Explorer oferă zone de securitate diferite, cum ar fi Internet, situri de încredere, Local Intranet și site-uri restricționate.

Rezolvare

Asigurați-vă Yammer (https://www.yammer.com) și Microsoft Dynamics CRM Online URL-ul se află în aceeași zonă de securitate din Internet Explorer.

Internet Explorer 8: Puteți vizualiza zona de securitate pentru site-ul curent în bara de stare de jos a browserului.

Internet Explorer 9 și 10: posibilitatea să faceți clic pe meniul fișier și apoi faceți clic pe Proprietăți pentru a vizualiza informaţiile despre zona.

Notă: Dacă bara de meniu nu este activată în Internet Explorer 9 sau 10, va trebui să permită să vedeți meniul fișier. Pur și simplu faceți clic dreapta pe partea de sus a ferestrei de browser și apoi faceți clic pentru a activa bara de meniu, dacă nu este deja selectată.

Verificați că informațiile Zone atât pentru site-ul Web Microsoft Dynamics CRM Online şi Yammer sunt aceleași. Dacă ambele site-uri nu sunt în aceeași zonă, trebuie să adăugați manual URL-ul la aceeași zonă. Pentru a adăuga ambele URL-uri la zona situri de încredere, urmați acești pași:

1. în meniul Instrumente din Internet Explorer și apoi faceți clic pe Opțiuni Internet.

2. faceți clic pe fila securitate și apoi faceți clic pe site-uri de încredere.

3. faceți clic pe butonul site-uri.

4. adăugați Microsoft Dynamics CRM Online URL-ul și apoi faceți clic pe Adăugare.

5. adăugați Yammer URL-ul (https://www.yammer.com) și apoi faceți clic pe Adăugare.

6. faceți clic pe închidere și apoi faceți clic pe OK.

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?

Vă mulțumim pentru feedback!

×