Salt la conținutul principal
Asistență
Conectare

Este posibil ca un mesaj de e-mail să nu fie livrat la ora programată atunci când activați opțiunea "nu se livrează înainte" într-un mesaj Outlook

Lucrați de oriunde de pe orice dispozitiv cu Microsoft 365

Faceți upgrade la Microsoft 365 pentru a lucra oriunde cu cele mai recente caracteristici și actualizări.

Faceți upgrade acum

Simptome

Atunci când activați opțiunea nu se livrează înainte de a amâna livrarea unui mesaj de E-mail Microsoft Office Outlook, mesajul poate să nu fie livrat la ora programată.

Cauză

Acest comportament poate apărea dacă sunt adevărate următoarele condiții:

  • Outlook rulează în modul Cached Exchange.

  • Outlook nu rulează la ora programată a livrării amânate.

Mai multe informații

Atunci când Outlook rulează în modul Cached Exchange, acesta utilizează un fișier de foldere offline (. ost) local. Acest fișier este sincronizat periodic cu serverul. Atunci când activați opțiunea nu se livrează înainte de a amâna livrarea unui mesaj, mesajul este amânat în Outbox-ul local, nu pe server. Prin urmare, mesajul nu va fi livrat din fișierul. ost local decât dacă Outlook rulează atunci când mesajul este programat să fie livrat. Acest comportament nu se produce în momentul în care Outlook rulează în modul online.

Soluție de evitare

Pentru a evita acest comportament, activați opțiunea nu se livrează înainte de a amâna livrarea mesajului atunci când Outlook rulează în modul online.

Stare

Acest comportament este proiectat.

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

V-a fost de ajutor această informație?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×