Nu pot adăuga contul rezervor de aplicații CRM ca utilizator în Microsoft Dynamics CRM 2013

Simptome

Primiți unul dintre următoarele erori:

Eroare una

Serverul este ocupat
Înregistrarea a fost salvată. Cu toate acestea, datele imposibil de afișat, deoarece serverul este ocupat. Faceți clic pe Reîncercare pentru a încerca să afișeze acum datele sau faceți clic pe Revocare pentru a continua să funcționeze. Dacă faceți clic pe Revocare, puteți încerca deschiderea înregistrarea mai târziu.

Eroare două

Rol de securitate Microsoft Dynamics CRM lipsă
Acces la Microsoft Dynamics CRM nu a încă fost complet configurată pentru acest utilizator. Utilizatorul are nevoie de cel puțin un rol de securitate înainte de a continua.

Când încercați să faceți log on CRM, veți vedea următorul mesaj de eroare:

A apărut o eroare
Încercați din nou acțiunea. Dacă problemele persistă, verificați selectare comunitatea Microsoft Dynamics CRM pentru soluții sau contactați administratorul al Organizației Microsoft Dynamics CRM. În cele din urmă, puteți contacta Microsoft Support.


Cauza

Acțiune care adaugă rezervorul de aplicații CRM ca utilizator CRM nu este acceptată.

Rezolvare

Pentru a rezolva această problemă, trebuie să modificați contul CRM application Pool în IIS pe toate serverele CRM pentru un utilizator non-CRM. Trebuie să verificați contul îndeplinește următoarele cerințe în următorul site Web Microsoft MSDN:

Modificați un cont de serviciu Microsoft Dynamics CRM sau AppPool identitate

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

V-a fost de ajutor această informație?

Cât de mulțumit sunteți de calitatea traducerii?

Ce v-a afectat experiența?

Aveți feedback suplimentar? (Opțional)

Vă mulțumim pentru feedback!

×