Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Dacă acest articol nu descrie problema legată de hardware, vă rugăm să consultați următorul site Web Microsoft pentru a vedea mai multe articole despre hardware:

http://support.microsoft.com/default.aspx/w98?sid=460

Simptome

Dacă aveți mai multe monitoare conectate la computer, este posibil să nu reușiți să glisați o fereastră de la un ecran la altul.

Cauză

Acest comportament poate apărea dacă fereastra pe care încercați să o glisați este maximizată sau monitoarele nu sunt poziționate corect.

Rezolvare

Pentru a evita acest comportament, utilizați metoda corespunzătoare:

Restaurarea ferestrei înainte de glisare

Restaurați fereastra la dimensiunea sa anterioară înainte de a o glisa pe alt ecran. Pentru a face acest lucru, faceți clic pe butonul Restaurare (butonul din mijloc din colțul din dreapta sus al ferestrei).

Verificarea poziției monitorului

Pentru informații despre verificarea poziției monitorului, faceți clic pe Start, faceți clic pe ajutor, faceți clic pe fila index, tastați suport pentru afișare multiplă, apoi faceți dublu clic pe subiectul "aranjare monitoare".

Mai multe informații

Windows 98 acceptă utilizarea mai multor monitoare pentru a extinde zona desktopului. Pentru a utiliza mai multe monitoare, aveți nevoie de un adaptor video pentru componente periferice acceptate (PCI) sau de port grafic accelerat (AGP) pentru fiecare monitor conectat la computer și drivere video compatibile cu DirectX 5. Notă: în prezent, un adaptor video media nu poate fi utilizat ca adaptor video principal (exclude media NT și media-2). Pentru informații despre cum să utilizați mai multe monitoare în Windows 98, faceți clic pe Start, faceți clic pe ajutor, faceți clic pe fila index, tastați multiplu, apoi faceți dublu clic pe subiectul "suport pentru afișare multiplă".

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×