PROBLEMĂ

Utilizatorii Office 365 nu își pot publica calendarul în Outlook pe web, deoarece opțiunea Publicare calendar lipsește din Setări calendar.

CAUZA

Această problemă poate apărea dacă domeniul "anonim" nu este setat în Politica de partajare atribuită utilizatorului.

SOLUȚIE

Pentru a rezolva această problemă, urmați acești pași:

  1. Determinați Politica de partajare atribuită utilizatorului.

    1. Conectați-vă la Exchange Online folosind PowerShell la distanță. Pentru mai multe informații, consultați conectarea la Exchange Online folosind PowerShell la distanță.

    2. Derulează următoarea comandă și notați politica care este returnată:

      User1 de primire a cutiei poștale | * partajare *

  2. Actualizați Politica de partajare pentru utilizator. Pentru a face acest lucru, urmați acești pași:

    1. Deschideți Centrul de administrare Exchange.

    2. Faceți clic pe organizație.

    3. Sub Partajare individuală, faceți dublu clic pe politica atribuită utilizatorului. Aceasta este politica care a fost returnată în pasul 1.

    4. Pe pagina regulă de partajare, faceți clic pe Partajare cu un anumit domeniu sub specificarea domeniilor cu care doriți să partajați, apoi tastați anonim.

    5. Sub specificați informațiile pe care doriți să le partajați, selectați nivelul de partajare a calendarului pe care doriți să-l permiteți, apoi faceți clic pe Salvare.

MAI MULTE INFORMAȚII

Pentru mai multe informații, consultați activarea publicării în calendarul Internet. Încă aveți nevoie de ajutor? Accesați comunitatea Microsoft.

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?

Vă mulțumim pentru feedback!

×