Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

В Скайп Майкрософт для бизнеса 2015 сервера рассмотрите следующий сценарий:

  • Создание приложения UCMA, которое подключается к конференции.

  • UCMA приложение выполняется в течение некоторого времени.

  • Сетевое подключение из приложения UCMA к серверу преждевременно отключен.

В этом случае неожиданного завершения сеанса диалогового окна ПОДПИСКИ и не может получать уведомления от подписки конференции. Кроме того попытки повторного подключения подписки конференции также ошибкой. Будущие обновления в диалоговом окне сеанса ПОДПИСКИ не будут поступления приложения UCMA, пока не обновится в сеансе ПРИГЛАСИТЬ.

Причина

Из этого диалогового окна конференции отсутствует логика для восстановления не удалось подключиться, и таким образом он останется неработающей до обновления сеанса диалоговое окно приглашения.

Решение

Чтобы устранить данную проблему, установите tон  Июля 2019 накопительное обновление 6.0.9319.559  для Скайп для Business Server 2015 веб-компоненты сервера.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×