В настоящее время вы работаете в автономном режиме; ожидается повторное подключение к Интернету

Повторяющиеся сообщения отображаются в Outlook для Mac 2011 г.

ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.

Эта статья на английском языке: 2434502
Проблема
Получение повторяющихся сообщений в Microsoft Outlook для Mac 2011.

Причина
Это может происходить по следующим причинам:

  • Одно или несколько правил, configuredincorrectly.
  • Серверу электронной почты отключен для обслуживания.
  • Повреждена база данных Outlook.

Решение
Шаг1: Проверка правил

  1. Запустите Outlook.
  2. На средства меню, нажмите кнопку правила.
  3. Проверьте правильность каждого правила.
Для точного определения проблемы с правилами рекомендуется отключить все правила и снова включить правила, по одному за раз. Чтобы сделать это, выполните следующие действия.
  1. Запустите Outlook.
  2. На средства меню, нажмите кнопку правила.
  3. В столбце имявыберите правило, которое вы создали.
  4. Нажмите эту кнопку, снимите флажок включено.
  5. Повторите шаги 3 и 4, пока все правила не параметр не включен , снимите флажок.
  6. Проверить Outlook.
  7. Если проблема устранена, включить одно правило за один раз и проверить Outlook после каждого шага.

Шаг 2: Удаление повторяющихся учетных записей
  1. Запустите Outlook.
  2. В меню Сервисвыберите пунктучетные записи.
  3. Если имеются дубликаты учетных записей, щелкните дубликат учетной записи и нажмите кнопку «минус» («-») значок в левом нижнем углу или нажмите клавишу Delete на клавиатуре, чтобы удалить эту учетную запись.
Если отсутствуют повторяющиеся учетные записи, перейдите к следующему шагу.

Шаг 3: Перестроить базу данных

Перестроение базы данных удостоверений Outlook. Для получения дополнительных сведений щелкните следующий номер статьи базы знаний Майкрософт:
2360509Перестроение базы данных удостоверений для устранения неполадок в Outlook для Mac 2011

Копирует несколько несколько более перезагрузки

Внимание! Эта статья переведена автоматически

Свойства

Номер статьи: 2434502 — последний просмотр: 11/16/2013 12:13:00 — редакция: 2.0

Microsoft Outlook 2011 for Mac

  • dftsdahomeportal kbmt KB2434502 KbMtru
Отзывы и предложения
tml>