Управление PST-файлами в Microsoft Outlook

Поддержка Office 2003 завершена

8 апреля 2014 г. корпорация Майкрософт прекратила поддержку Office 2003. Это повлияло на обновления программного обеспечения и параметры безопасности. Узнайте, что это значит для вас и какие меры по безопасности можно предпринять.

ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.

Эта статья на английском языке: 287070
Для версии Microsoft Outlook 2000 (CW) в данной статье см. 195719.
Аннотация
В данной статье описывается использование папок личного хранилища, также известных как PST-файлы, для резервного копирования данных, созданных в Microsoft Office Outlook 2007, Microsoft Office Outlook 2003 и Microsoft Office Outlook 2002. Можно создать резервную копию сообщений, контактов, встреч, задач, заметок и записей дневника в PST-файлах.

Примечание. В данной статье описывается использование PST-файлов только в Outlook 2007, Outlook 2003 и Outlook 2002.

Если используется другая почтовая программа, например Microsoft Outlook Express или Outlook.com, или есть проблемы с почтовой программой, эта статья не предназначена для вас. Перейдите к разделу "Ссылки" для ссылок на другие статьи и решения.
ВВЕДЕНИЕ
Microsoft Outlook автоматически сохраняет сообщения, контакты, встречи, задачи, заметки и записи дневника в одном из следующих двух расположений:
  • В папке персональных данных также известный как PST-файл на жестком диске компьютера.
  • В почтовый ящик, который расположен на сервере. Ваш почтовый ящик находится на сервере, при использовании Outlook с Microsoft Exchange Server.
Резервную копию PST-файла можно использовать для восстановления или переноса данных Outlook при возникновении сбоя оборудования, утере данных, для переноса данных с одного компьютера на другой компьютер или для переноса данных с одного жесткого диска на другой жесткий диск.

В данной статье описывается, как сделать несколько вещей с PST-файлами. Выберите действие из приведенного ниже списка:
  • Как сделать резервную копию PST-файла: Если вы не используете Outlook с Microsoft Exchange Server, используйте этот раздел для резервного копирования всего PST-файла.
  • Резервное копирование данных PST-файла, расположенного на Microsoft Exchange Server: Если вы используете Outlook с Microsoft Exchange Server, используйте этот раздел для резервного копирования данных Outlook.
  • Экспорт данных PST-файла: Используйте этот раздел, если вы хотите создать резервную копию только нескольких папок или определенный тип данных, например, сообщений.
  • Импорт данных PST-файла в Outlook: Этот раздел используется для восстановления данных в Outlook из файла PST, который резервной копии.
  • Как перенос данных Outlook с одного компьютера на другой компьютер: Этот раздел используется для передачи данных, сохраненных в PST-файл с одного компьютера на другой компьютер.
  • Резервное копирование личных адресных книг: Этот раздел используется для резервного копирования вашей личной адресной книги.
  • Использование служебной программы резервного копирования личных папок для автоматизации резервного копирования PST-файлов: Этот раздел используется для автоматической архивации файлов .pst за неделю, месяц или через интервал, который можно выбрать.
  • Резервное копирование файлов параметров Outlook: Этот раздел используется для резервного копирования настроек панели инструментов и меню, избранного Internet Explorer, файлов подписей и псевдонимов, присвоенных контактам.
  • Как найти PST-файл: Если вы хотите добавить существующий PST-файл в Outlook, но вы не знаете точно где он располагался на компьютере, можно выполнить его поиск.

Видео: как управлять файлами личных папок Outlook (PST)


Дополнительная информация

Как сделать резервную копию PST-файла

Если вы не используете Outlook с Microsoft Exchange Server, все данные Outlook хранятся в PST-файле. Резервную копию можно использовать для восстановления данных Outlook, если исходный PST-файл поврежден или утерян. В этом разделе объясняется, как создать копию всего PST-файла, все элементы по умолчанию в файле.

Выполните следующие действия, чтобы создать резервную копию всего файла PST.
  1. Закройте все программы обмена сообщениями, такие как Outlook, Microsoft Exchange или системы обмена сообщениями Microsoft Windows.
  2. Нажмите кнопку Пуск и выберите команду Выполнить. Копировать и вставьте (или введите) следующую команду в поле Открыть и нажмите клавишу ВВОД:
    control panel
    Откроется панель управления.

    Примечание. При появлении экрана выберите категорию , щелкните Учетные записи пользователей, а затем перейдите к шагу 3.
  3. Дважды щелкните значок Почта.
  4. Нажмите кнопку Показать конфигурации.
  5. Выберите нужную конфигурацию и нажмите кнопку Свойства.
  6. Нажмите кнопку Файлы данных.
  7. В группе Имя выберите Служба личных папок, для которой требуется создать резервную копию. По умолчанию эта служба называется Личные папки. Тем не менее он может быть другое имя.

    Примечание. Если имеется более одной службы личных папок в вашем профиле каждого набора PST-файлов необходимо архивировать отдельно.

    Если нет записей, которые называются Личные папки и любые сведения, такие как сообщения, контакты или встречи еще не хранятся в Outlook, возможно, еще отключена служба личных папок. Перейдите к разделу «Ссылки» для получения сведений о том, как создать файл PST.

    Если у вас нет Службы личных папок в профиле и вы можете хранить сведения, такие как сообщения, контакты или встречи в Outlook, данные, вероятно хранятся в почтовом ящике на Exchange Server. Попробуйте использовать инструкции в разделе «Резервное копирование данных PST-файла, расположенного на Microsoft Exchange Server».
  8. Нажмите кнопку Параметры и запишите путь и имя файла, которое появится.

    Примечание. Так как PST-файл содержит все данные, которые хранятся в папках MAPI, используемых Outlook, файл может быть очень большим. Для уменьшения размера PST-файла, нажмите кнопку Сжать в окне Параметры .
  9. Закройте все окна свойств.
  10. Используйте Мой компьютер или Проводник для копирования файла, записанного на шаге 8. Этот файл можно скопировать в другое место на жестком диске или на любой сменный носитель, например на гибком диске, компакт-диск, портативный жесткий диск, магнитная лента кассеты или запоминающее устройство.

Резервное копирование данных PST-файла, расположенного на Microsoft Exchange Server

Чтобы знать, как выполнять резервное копирование данных при использовании Outlook с Microsoft Exchange Server, необходимо знать, где хранятся данные. По умолчанию расположение доставки и хранения данных Outlook является почтовый ящик Exchange Server. Как правило, администратор Exchange Server выполняет резервное копирование почтовых ящиков на сервере. Тем не менее некоторые администраторы Exchange Server сохраняют данные Outlook в PST-файле на жестком диске компьютера.

Выполните следующие действия, чтобы увидеть, где Outlook в настоящее время хранятся данные.

В Outlook 2010:

  1. Перейдите на вкладкуфайл на ленте Outlook.
  2. В сведения о категории, нажмите кнопку Параметры учетной записи и нажмите кнопку Параметры учетной записи.
  3. В настройки учетной записи окно, перейдите на вкладку Файлы данных .

    Если расположение поле содержится слово «Интернет» или путь в файле .ost расширение имени файла, Outlook хранит данные на Exchange Server. За сведениями о том, как провести резервное копирование, обратитесь к администратору Exchange Server.

    Если расположение поле containsa путь к файлу, который имеет extension.pst имя файла, Outlook сохраняет новые сообщения, контакты, встречи и другие данные в PST-файл на жестком диске. Чтобы создать резервную копию данных, перейдите к разделу «Как создать резервную копию PST-файла».

В Outlook 2007:

  1. В меню Сервис выберите команду Параметры, перейдите на вкладку Настройка почты и нажмите кнопку Учетные записи электронной почты.
  2. В окне Параметров учетной записи откройте вкладку Файлы данных.

    Если поле Имя содержит слово "Почтовый ящик" и адрес электронной почты, Outlook хранит данные в папках на Exchange Server. За сведениями о том, как провести резервное копирование, обратитесь к администратору Exchange Server.

    Если поле содержит слова "Личная папка" или название набора PST-файлов или личных папок, Outlook сохраняет новые сообщения, контакты, встречи и другие данные в PST-файл на жестком диске. Чтобы создать резервную копию данных, перейдите к разделу «Как создать резервную копию PST-файла».

В более ранней версии Outlook:

  1. В меню Сервис выберите команду Учетные записи электронной почты.

    Примечание. Этот параметр может быть недоступна в некоторых сетях. Сетевой администратор может удалить эту функцию для защиты данных учетной записи. Если параметр Учетных записей электронной почты не отображается, обратитесь за помощью к администратору сети.
  2. Установите переключатель Просмотреть или изменить имеющиеся учетные записи электронной почты и нажмите кнопку Далее.
  3. Обратите внимание на параметр Размещать новую почту в папке. Если параметр содержит слово «Почтовый ящик» и адрес электронной почты, Outlook хранит данные на Exchange Server. За сведениями о том, как провести резервное копирование, обратитесь к администратору Exchange Server.

    Если поле содержит слова "Личная папка" или название набора PST-файлов или личных папок, Outlook сохраняет новые сообщения, контакты, встречи и другие данные в PST-файл на жестком диске. Чтобы создать резервную копию данных, перейдите к разделу «Как создать резервную копию PST-файла».

Экспорт данных PST-файла

Если вы хотите создать резервную копию только часть данных Outlook, можно создать новый PST-файл для резервного копирования данных, которые требуется сохранить. Это также называется экспортом данных PST-файла. Например может потребоваться воспользуйтесь этим разделом, если важную информацию содержат только некоторые папки и другие, менее важные элементы в папках, гораздо больше. Можно экспортировать только важные папки или контакты и исключить папки как отправленные.

В Outlook 2010:

Выполните следующие действия для экспорта в указанную папку.
  1. Щелкните файл вкладка.
  2. В параметры Outlook окно, нажмите кнопку Дополнительно.
  3. Нажмите кнопку Экспорт.
  4. В мастере импорта и экспорта нажмите кнопку Экспорт в файл и нажмите кнопку Далее.
  5. Выберите Файл данных Outlook (.pst) и нажмите кнопку Далее.
  6. Выберите папку для экспорта и нажмите кнопку Далее.
  7. Нажмите кнопку Обзор, а затем выберите место для сохранения нового PST-файла.
  8. В поле Имя файла введите имя, которое требуется использовать для нового файла PST и нажмите кнопку ОК.
  9. Нажмите кнопку Готово.

В более ранней версии Outlook:

  1. Откройте Outlook.
  2. В меню Файл выберите пункт Импорт и экспорт. Если этот пункт меню недоступен, наведите указатель мыши на угловые скобки внизу меню и выберите командуИмпорт и экспорт.
  3. Нажмите кнопку Экспорт в файл и нажмите кнопку Далее.
  4. Выберите Файл личных папок (.pst) и нажмите кнопку Далее.
  5. Выберите папку, в которую требуется экспортировать PST-файл и нажмите кнопку Далее.
  6. Нажмите кнопку Обзор, а затем выберите место для сохранения нового PST-файла.
  7. В поле Имя файла введите имя, которое требуется использовать для нового файла PST и нажмите кнопку ОК.
  8. Нажмите кнопку Готово.
Примечание. К свойствам структуры папки относятся разрешения, фильтры, описания, формы и представления. При экспорте элементов из одного PST-файла в другой свойства структуры папок не поддерживаются.

Импорт данных PST-файла в Outlook

Резервную копию PST-файла можно использовать для восстановления данных Outlook, если исходный PST-файл поврежден или утерян. Все, что будет сохранен в файле PST возвращается в Outlook.

В Outlook 2010:

Выполните следующие действия для восстановления или импорта данных в Outlook:
  1. Перейдите на вкладку Файл .
  2. В открытые категории, нажмите кнопку Импорт.
  3. В мастере импорта и экспортавыберите Импорт из другой программы или файлаи нажмите кнопку Далее.
  4. Выберите Файл данных Outlook (.pst) и нажмите кнопку Далее.
  5. Введите путь и имя PST-файла, который требуется импортировать, или нажмите кнопкуОбзор и выберите файл для импортирования.

    Примечание В группе Параметры рекомендуется нажать кнопку Не импортировать дубликаты, если только импортируемые данные не должны заменить или создать повторяющиеся элементы для тех, которые уже находятся в Outlook.
  6. Нажмите кнопку Далее.
  7. Выберите папку, которую требуется импортировать. Чтобы импортировать все данные в PST-файле, выберите верх иерархии.

    Примечание Папка верхнего уровня (обычно Личные папки, Файл данных Outlook или ваш адрес электронной почты) выбирается автоматически. Флажок Включить вложенные папки установлен по умолчанию. Будут импортированы все папки в выбранной папке
  8. Нажмите кнопку Готово.

В более ранних версиях Outlook:

Выполните следующие действия для восстановления или импорта данных в Outlook:
  1. Если PST-файл, который вы хотите импортировать, хранится на съемном устройстве, например на гибком диске, портативном жестком диске, компакт-диске, кассете, магнитной ленте или другом носителе, вставьте или подключите носитель и скопируйте PST-файл на жесткий диск компьютера.

    При копировании PST-файл, убедитесь, что Только для чтения атрибут не установлен. Если этот атрибут выбран, может появиться следующее сообщение об ошибке:
    Не удается получить доступ к указанному устройству, файлу или пути. Он был удален, он может быть занят, возникают неполадки в сети или может не иметь достаточных разрешений для доступа к нему. Закройте все использующие файл приложения и повторите попытку.
    Если возникает об ошибке, снимите флажок атрибута Только для чтения, а затем скопируйте файл еще раз.
  2. Откройте Outlook.
  3. В меню Файл выберите пункт Импорт и экспорт. Если команда недоступна, наведите указатель на угловые скобки внизу меню и выберите командуИмпорт и экспорт.
  4. Выберите значение Импорт из другой программы или файла и нажмите кнопку Далее.
  5. Выберите Файл личных папок (.pst) и нажмите кнопку Далее.
  6. Введите путь и имя PST-файла, который требуется импортировать и нажмите кнопку Далее.
  7. Выберите папку, которую требуется импортировать. Чтобы импортировать все данные в PST-файле, выберите верх иерархии.
  8. Нажмите кнопку Готово.

Как перенос данных Outlook с одного компьютера на другой компьютер

Нельзя использовать совместно или синхронизовать PST-файлы между одним компьютером и другим компьютером. Однако можно по-прежнему выполнить перенос данных Outlook с одного компьютера на другой компьютер.

Воспользуйтесь инструкциями в разделе "Как создать резервную копию PST-файла", чтобы скопировать PST-файл на компакт-диск или DVD-диск или другой съемный носитель или скопируйте файл на другой компьютер через локальную или глобальную сеть.

Примечание. Подключение к PST-файлам через локальную или глобальную сеть не поддерживается и может возникать проблемы с подключением к PST-файлам через такие каналы. Обратитесь к следующей статье за дополнительными сведениями:

297019 Файлы личных папок недоступны по локальной или глобальной сетям

Можно также создать новый PST-файл, предназначенный только для переноса данных. Сохраните данные, которуе требуется переместить в новый PST-файл, исключив данные, которые не требуется передавать. Если требуется создать дополнительный PST-файл для хранения данных для переноса данных между двумя компьютерами или резервного копирования, выполните следующие действия.

В Outlook 2010:

  1. Щелкните файл вкладка.
  2. В сведения о категории, нажмите кнопку настройки учетной записи и затем нажмите кнопку Настройки учетной записи.
  3. В настройки учетной записи окно, нажмите файлы данных вкладка.
  4. Нажмите кнопку Добавить, выберите файл данных Outlook (.pst) и нажмите кнопку ОК.
  5. Введите уникальное имя для нового файла PST. Например введитеTransfer.pst, а затем нажмите кнопку ОК.
  6. Закройте Outlook.

В более ранних версиях Outlook:

  1. В меню Файл выделите пункт Создать и выберите команду Файл данных Outlook.
  2. Введите уникальное имя для нового файла PST. Например введите Transfer.pst, а затем нажмите кнопку ОК.
  3. Введите отображаемое имя для файла личных папок и нажмите кнопку ОК.
  4. Закройте Outlook.
Выполните следующие действия, чтобы скопировать существующий PST-файл.
  1. Используйте инструкции в разделе "Как создать резервную копию PST-файла", чтобы создать резервную копию PST-файла, который требуется перенести. Скопируйте резервную копию PST-файла на компакт-диск или съемный носитель другого типа.
  2. Скопируйте резервный PST-файл со съемного носителя на второй компьютер.
  3. Следуйте указаниям в разделе "Импорт данных PST-файла в Outlook" для импорта данных PST-файла в Outlook на втором компьютере.

Резервное копирование личных адресных книг

Личная адресная книга может содержать адреса электронной почты и контактные сведения, не включенные в адресную книгу Outlook или список контактов. Адресная книга Outlook могут храниться в почтовом ящике Exchange Server или в PST-файл. Тем не менее личной адресной книги создается отдельный файл, хранящийся на жестком диске компьютера. Чтобы сделать резервную копию адресной книги, необходимо включить все файлы с расширением PAB в процесс архивации.

Выполните следующие действия, чтобы найти файл личной адресной книги.
  1. Если вы используете Windows Vista: нажмите кнопку Пуск.

    Если в Windows XP: нажмите кнопку Пуск, а затем нажмите кнопку Найти.

    Если вы используете Windows 95 или Windows 98: нажмите кнопкуПуск, выберите пункт Найтии выберите файлы или папки.

    При запуске Windows 2000 или Windows Millennium Edition (Me): нажмите кнопкуПуск, выберите пункт Найтии щелкните файлы и папки.
  2. Тип *.pab, а затем нажмите клавишу ВВОД или нажмите кнопку Найти.

    Примечание Зафиксируйте расположение PAB-файла. Скопируйте PAB-файл в ту же папку или носитель, содержащий резервную копию PST-файла с помощью Мой компьютер или Проводника.
Эту резервную копию можно использовать для восстановления личной адресной книги на компьютере или для переноса на другой компьютер. Выполните следующие действия для восстановления личной адресной книги.
  1. Закройте все программы обмена сообщениями, такие как Outlook, Microsoft Exchange или Windows Messaging.
  2. Нажмите кнопку Пуск и выберите команду Выполнить. Скопируйте и вставьте (или введите) следующую команду в открытые поле и нажмите клавишу ВВОД:
    control panel
    Откроется панель управления.

    Примечание. Если вы видите экран Выберите категорию щелкните Учетные записи пользователей.
  3. Дважды щелкните значок Почта.
  4. Нажмите кнопкуПоказать конфигурации.
  5. Выберите нужную конфигурацию и нажмите кнопку Свойства.
  6. Нажмите кнопку Учетные записи электронной почты.
  7. Нажмите кнопку Добавить новый каталог или адресную книгу и нажмите кнопку Далее
  8. Выберите переключатель Дополнительные адресные книги и нажмите кнопку Далее.
  9. Выберите Личная адресная книга и нажмите кнопку Далее.
  10. Введите путь и имя файла личной адресной книги, которую требуется восстановить, нажмите кнопку Применить и нажмите кнопку ОК.
  11. Нажмите кнопку Закрыть, а затем нажмите кнопку ОК.
Примечание. Адресная книга Outlook — это служба, которая используется профилем, чтобы было легче использовать папку контактов в почтовом ящике, файл личных папок или общую папку как адресную книгу. Сам адресная книга Outlook не содержит данных, которые следует сохранять.

Использование служебной программы резервного копирования личных папок для автоматизации резервного копирования PST-файлов

Корпорация Майкрософт выпустила специальную программу для автоматической архивации файлов личных папок (PST). Чтобы загрузить данное средство, посетите следующий веб-сайт корпорации Майкрософт: Дополнительные сведения о программе архивации личных папок щелкните следующий номер статьи базы знаний Майкрософт:
238782 Автоматическое создание резервной копии файла личных папок
Примечание В Microsoft Outlook 2010 надстройка архивации личных папок по умолчанию отключена. Для получения дополнительных сведений щелкните следующий номер статьи базы знаний Майкрософт:
2030523 Включение надстройки архивации личных папок для работы в Outlook 2010

Резервное копирование файлов параметров Outlook


Если пользовательские параметры, такие как настройки панели инструментов и "Избранное", которые необходимо воспроизвести на другом компьютере или на том же компьютере, можно включить в резервную копию следующие файлы:
  • Outcmd.dat: данный файл сохраняет параметры панели инструментов и меню.
  • Имя_профиля.fav: это файл «Избранное», содержащий параметры панели Outlook (применяется только к Outlook 2002 и более ранних версий).
  • Имя_профиля.xml: файл содержит настройки области переходов (применяется только к Outlook 2003 и более поздние версии).
  • Имя_профиля.nk2: этот файл, содержащий псевдонимы для автозаполнения.
  • Файлы подписей: каждая подпись имеет свой собственный файл и использует то же имя, который использовался при создании подписи. Например если создать подпись MySig в папке Signatures будут созданы следующие файлы:
    • MySig.htm: этот файл хранит автоподписи в формате HTML.
    • MySig.rtf: Файл содержит подписи автоподпись Microsoft Outlook Rich Text Format (RTF).
    • MySig.txt: файл для хранения автоподписи в формате обычного текста.
    Расположение файлов подписей зависит от версии Windows, на которая используется. Используйте этот список, чтобы найти соответствующее расположение:
    • Windows Vista или Windows 7: Диск\users\Имя пользователя\AppData, где Диск — диск, на который был установлен Outlook и Имя пользователя представляет имя пользователя, установившего программу.
    • Windows XP или Windows 2000: Диск\Documents and Settings\Имя пользователя\Local Settings\Application Data\Microsoft\Outlook, где Диск — диск, на который был установлен Outlook и Имя пользователя представляет имя пользователя, установившего программу.
    • Windows 98 или Windows Me: ДискДанные \Windows\Local Settings\Application, где Диск — это буква диска, который был установлен Outlook.
Примечание. Если в качестве редактора электронной почты используется Microsoft Word, подписи хранятся в файле Normal.dot как записи автотекста. Создайте резервную копию этого файла также.

Как найти PST-файл

Если вы не знаете, где находится старый или существующий PST-файл на вашем компьютере и вы хотите добавить этот PST-файл в профиль Outlook, в этом разделе объясняется, как найти PST-файл и затем добавить его в профиль Outlook.

Чтобы найти PST-файл, выполните следующие действия.
  1. Для поиска файлов PST:
    • Если вы используете Windows Vista: нажмите кнопку Пуск, а затем выберите Компьютер. Перейдите в окно поиска в правом верхнем углу.
    • Если в Windows XP: нажмите кнопку Пуск, а затем нажмите кнопку Найти.
    • Если вы используете Windows 95 или Windows 98: нажмите кнопкуПуск, выберите пункт Найтии выберите файлы или папки.
    • При запуске Windows 2000 или Microsoft Windows Millennium Edition: нажмите кнопкуПуск, выберите пункт Найтии щелкните файлы и папки.
  2. Тип *.pst, а затем нажмите клавишу ВВОД или нажмите кнопкуНайти. Найдите PST-файл, который требуется добавить в Outlook. Запишите расположение PST-файла.
  3. Закройте окно поиска и запустите Outlook.
    • При запуске Outlook 2010, щелкните файл вкладке andthen выберитеПараметры учетной записив категории « информация ». Нажмите кнопку настройки учетной записи и в появившемся окне откройте вкладку Файлы данных .
    • Если вы с Outlook 2007 или более ранней версии, выберите в меню файл , а затем выберите Управление файлами данных.
  4. Нажмите кнопку Установка кнопку, а затем выберите правильный тип PST-файла для добавления. Если PST-файл был создан в Outlook 2007, выберитеФайл личных папок Office Outlook (.pst). Если PST-файл был создан в более ранней версии Outlook, такие как Outlook 97, 2000 или XP, выберите Файл личных папок Outlook 97-2002 (.pst).
  5. Перейдите в расположение PST-файл, обнаруженный ранее с помощью поиска. Выберите PST-файл, а затем нажмите кнопку ОК.
  6. Введите имя для PST-файла или примите имя по умолчанию. Нажмите кнопку ОК. Нажмите кнопку Закрыть для выхода из текущего окна.
PST-файл теперь отображается в списке папок Outlook.
ДАЛЬНЕЙШИЕ ДЕЙСТВИЯ
Если эти способы не помогли, можно попросить кого-то, что вы знаете, для получения справки. Или, если вы используете Outlook с Exchange Server, может потребоваться обратитесь за помощью к администратору Exchange Server. Службы поддержки клиентов веб-узла можно также использовать для поиска других решений. Ниже перечислены некоторые услуги, которые предоставляет службы поддержки клиентов веб-узла.
  • База знаний: Поиск технических сведений и рекомендаций по использованию продуктов корпорации Майкрософт.
  • Центры решений: Просмотр конкретного продукта часто задаваемых вопросов и советов службы поддержки.
  • Другие варианты поддержки: Используется веб-страниц задать вопрос, обратитесь в службу поддержки пользователей Майкрософт или предоставления отзывов.
Если остались вопросы после посещения этих веб-сайтов корпорации Майкрософт или если вы не нашли на сайте службы поддержки корпорации Майкрософт, перейдите по следующей ссылке, чтобы обратиться в службу поддержки.
Ссылки
Дополнительные сведения о настройке профилей и служб, щелкните следующий номер статьи базы знаний Майкрософт:
289467 Профили пользователей и информационные службы
Для получения дополнительных сведений щелкните следующий номер статьи базы знаний Майкрософт:
269520 Почему Outlook не поддерживает носители, доступные только для чтения
238782 Автоматическое создание резервной копии файла личных папок в Outlook 2000 и Outlook 2003
257831 Перемещение файла личных папок в Outlook 2000, который установлен в режим "только почта Интернета"
291627 Управление PST-файл для двух различных компьютеров в Outlook
291636 Перемещение файла личных папок (PST) в Outlook 2002 и Outlook 2007
883401 Изменение расположения по умолчанию, которое в Outlook 2003 или Outlook 2002 используется для создания или открытия файла личных папок (PST)
OfficeKBHowTo

Внимание! Эта статья переведена автоматически

Свойства

Номер статьи: 287070 — последний просмотр: 09/18/2016 03:03:00 — редакция: 25.0

Microsoft Outlook 2002 Standard Edition, Microsoft Office Outlook 2003, Microsoft Office Outlook 2007, русская версия, Microsoft Outlook 2010

  • kbpubtypekc kbhowtomaster kbimport kbexport kbbackup kbhowto kbvideocontent kbmt KB287070 KbMtru
Отзывы и предложения