В настоящее время вы работаете в автономном режиме; ожидается повторное подключение к Интернету

Outlook перемещает сообщения в папку нежелательной почты, даже если уровень надежности нежелательной почты (SCL)-1

ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.

Эта статья на английском языке: 2885002
Проблема
Некоторые сообщения электронной почты, полученных от внутренних отправителей неожиданно перемещаются в папку Нежелательной почты в Microsoft Outlook. Эта проблема возникает, даже если эти сообщения имеют как имеющий значение -1 уровень надежности нежелательной почты (SCL) в Microsoft Exchange Server.
Причина
Это может происходить, если Outlook неправильно определяет используется ли безопасное соединение. Это может произойти, когда один или оба из следующих условий верно:
  • Отключить шифрование между Outlook и Exchange Server.
  • Использовании мобильного Outlook для подключения к Microsoft Exchange.
Outlook не может проверить, что сообщение было доставлено через безопасное подключение. Поэтому Outlook игнорирует значение вероятности нежелательной почты -1 и обрабатывает сообщение, как если бы она имела значение вероятности нежелательной почты 0 (ноль).
Решение
Чтобы устранить эту проблему, определите ли Outlook настроен на использование мобильного Outlook (RPC по протоколу HTTPS). Дополнительные сведения о Outlook Anywhere следующий веб-узел Microsoft Office см.
В зависимости от того, используется ли мобильный Outlook выполните действия в любой раздел применим.

При использовании мобильного Outlook

При использовании мобильного Outlook, установите соответствующее исправление Microsoft Outlook.

Outlook 2010
Эта ошибка исправлена в пакете исправлений Outlook 2010, выпущенное 11 февраля 2014 г. Для получения дополнительных сведений щелкните следующий номер статьи базы знаний Майкрософт:
2863918 Описание пакета исправлений Outlook 2010 (Outlook-x-none.msp): 11 февраля 2014 г.
Outlook 2013
Эта ошибка исправлена в пакете исправлений Outlook 2013, выпущенных 8 апреля 2014 г. Для получения дополнительных сведений щелкните следующий номер статьи базы знаний Майкрософт:
2878323 Описание пакета исправлений для Outlook 2013 (Outlook-x-none.msp): 8 апреля 2014 г.

После установки исправления Outlook считает мобильного Outlook для безопасного подключения в целях обработки сообщений нежелательной почты.

Примечание Мобильный Outlook называется также RPC по протоколу HTTPS (Secure HTTP). Как обозначаются термином HTTPS, мобильный Outlook подключается к серверу Exchange по протоколу Secure Sockets Layer (SSL).

Если вы не используете мобильного Outlook

Если youcannot установить последнюю версию Outlook 2010 или Outlook 2013 и мобильный Outlook не используется, можно обойти эту проблему Если почтовый ящик находится на Microsoft Exchange Server 2010 или более ранней версии.

Чтобы обойти эту проблему, попробуйте включить шифрование RPC между Outlook и Exchange. Чтобы сделать это, выполните следующие действия.
  1. В Панели управленияоткройте элемент электронной почты .
  2. Нажмите кнопку Показать конфигурации.
  3. Выберите нужный профиль и нажмите кнопку Свойства.
  4. Нажмите кнопку учетные записи электронной почты.
  5. Выберите учетную запись Microsoft Exchange Server и нажмите кнопку Изменить.
  6. В диалоговом окне, содержащий имя пользователя и сервера почтовых ящиков нажмите кнопку Другие настройки.
  7. В диалоговом окне Microsoft Exchange Server перейдите на вкладку Безопасность .
  8. Установите шифрования данных между Microsoft Outlook и Microsoft Exchange установите флажок и нажмите кнопку ОК.

    Вкладка «Безопасность» диалогового окна «Microsoft Exchange», показывая шифровать данные между Microsoft Outlook и Microsoft Exchange установлен флажок

    Важно: Если этот флажок недоступен (серым цветом), вы, скорее всего, подключенных к Microsoft Exchange Server 2013 или использовании почтовых ящиков в Office 365. В этом случае невозможно включить шифрование RPC. Имейте в виду, что подключения мобильного Outlook (RPC по протоколу HTTPS) защищены, как они шифруются с помощью Secure HTTP (HTTPS).
  9. Нажмите кнопку Далее,и нажмите кнопку Готово.
  10. Нажмите кнопку Закрыть, а затем нажмите кнопку ОК.
Дополнительная информация
Дополнительные сведения о фильтрации Exchange Online с нежелательной почты увидеть следующий веб-узел корпорации Майкрософт:


Дополнительные сведения о настройке параметров нежелательной почты в Outlook см сайт корпорации Майкрософт в зависимости от версии Outlook, которую вы используете.

Внимание! Эта статья переведена автоматически

Свойства

Номер статьи: 2885002 — последний просмотр: 10/21/2015 11:06:00 — редакция: 8.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Exchange Online, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard, Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • o365 o365e o365a o365p kbgraphxlink o365022013 o365m kbgraphic kbmt KB2885002 KbMtru
Отзывы и предложения