В настоящее время вы работаете в автономном режиме; ожидается повторное подключение к Интернету

"Целевой почтовый ящик разблокировать операции не были реплицированы" после миграции почтового ящика из среды на предприятии в Exchange Online сообщение об ошибке

ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.

Эта статья на английском языке: 3078572
ПРОБЛЕМА
После перемещения почтового ящика в среде Microsoft Exchange Server на предприятии Microsoft Exchange Online в Microsoft Office 365 в гибридном развертывании, появляется следующее предупреждение:
Предупреждение: Операция разблокирования целевой почтовый ящик не был реплицирован. При сбое происходит после целевой почтовый ящик был разблокирован,
целевой почтовый ящик может оставаться недоступным.

Подробные сведения об ошибке: не удается реплицировать изменения почтового ящика. Ffab4ac8-d471-41a9-8e43-506f3b121bb8 база данных не удовлетворяют
SecondCopy ограничения из-за фиксации времени 06/30/2015 г. 18:16:47 isn'tguaranteed, время репликацииДата>Время>.
ПРИЧИНА
Произошла задержка репликации в службе. Это может помешать некоторый эффект fromtaking задачи очистки после миграции немедленно.
РЕШЕНИЕ
Пользователь может оказаться невозможным доступ к почтовому ящику или ее сразу же после завершения миграции. Как только репликация завершена, пользователь будет иметь возможность доступа к своего почтового ящика. Если пользователь по-прежнему смогут получить доступ к 60 минут после завершения миграции своего почтового ящика, обратитесь в службу поддержки Office 365.
Дополнительные сведения
По-прежнему нужна помощь? Перейдите на Сообщество Office 365веб-узел или Форумы TechNet Exchange.

Внимание! Эта статья переведена автоматически

Свойства

Номер статьи: 3078572 — последний просмотр: 07/27/2015 22:08:00 — редакция: 2.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365e o365m o365022013 o365 o365a hybrid kbmt KB3078572 KbMtru
Отзывы и предложения
t.createElement("meta"); m.content = guid; m.name = "ms.dqid"; document.getElementsByTagName("head")[0].appendChild(m);