Невозможно записать собрания в Lync или Skype для бизнеса в выпусках N окна или Windows KN

ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.

Эта статья на английском языке: 3191317
Проблема
На компьютере под управлением Windows N или Windows KN допускается выпуск Windows, запись в совещания Skype для бизнеса. Тем не менее не имеют возможность начать запись. Кроме того при попытке запустить Skype для диспетчера записи происходят сбои.
Причина
Выпуски Windows N и Windows KN не содержат определенные возможности, связанные с мультимедиа и файлов. Некоторые из этих файлов являются обязательными для Skype для бизнеса на запись собрания.
Решение
Установите соответствующий пакет компонентов мультимедиа для вашей версии Windows. Чтобы найти ссылки в настоящее время доступны пакеты функций мультимедиа, см. Пакет дополнительных компонентов мультимедиа список для выпусков Windows N.

Внимание! Эта статья переведена автоматически

Свойства

Номер статьи: 3191317 — последний просмотр: 09/18/2016 07:43:00 — редакция: 1.0

Skype for Business 2016, Skype for Business 2015, Microsoft Lync Server 2013

  • kbsurveynew kbmt KB3191317 KbMtru
Отзывы и предложения