В настоящее время вы работаете в автономном режиме; ожидается повторное подключение к Интернету

В учетной записи пользователя может быть преждевременно заблокировать

Поддержка Windows XP завершена

8 апреля 2014 г. корпорация Майкрософт прекратила поддержку Windows XP. Это повлияло на обновления программного обеспечения и параметры безопасности. Узнайте, что это значит для вас и какие меры по безопасности можно предпринять.

ВНИМАНИЕ! Перевод данной статьи был выполнен не человеком, а с помощью программы машинного перевода, разработанной корпорацией Майкрософт. Корпорация Майкрософт предлагает вам статьи, переведенные как людьми, так и средствами машинного перевода, чтобы у вас была возможность ознакомиться со статьями базы знаний KB на родном языке. Однако машинный перевод не всегда идеален. Он может содержать смысловые, синтаксические и грамматические ошибки, подобно тому как иностранец делает ошибки, пытаясь говорить на вашем языке. Корпорация Майкрософт не несет ответственности за неточности, ошибки и возможный ущерб, причиненный в результате неправильного перевода или его использования. Корпорация Майкрософт также часто обновляет средства машинного перевода.

Эта статья на английском языке:818078
Эта статья помещена в архив. Она предлагается "как есть" и обновляться не будет.
Проблема
При попытке входа в систему на локальном компьютере, не вход успешно после первые несколько попыток учетной записи может неожиданно будет заблокирован.

Например если пяти вашей пороговое значение блокировки учетных записей, вы может блокируется после неудачного входа третьей попытки.
Причина
Это может происходить, если полное имя и имя учетной записи входа в систему. Попытка входа в систему не удается, Windows XP автоматически повторяет вход в систему с помощью полного имени учетной записи входа в систему. В результате двух попыток входа в систему возникают и учитываются на вашем пороговое значение блокировки учетных записей.

Для получения дополнительных сведений о пороговое значение блокировки учетных записей нажмите кнопкуSTART ::и выберите командуСправка и поддержка. В диалоговом окнепоиск LDAPполе типаБлокировка учетной записизатем –Начать поиски выберите командуПолнотекстовый поиск совпадений.
Временное решение
Чтобы устранить эту проблему, измените полное имя учетной записи таким образом, чтобы он отличается от имени учетной записи пользователя. Выполните следующие действия::
  1. затем –START ::и выберите командуcontrol panel.
  2. На панели управления нажмите кнопкуУчетные записи пользователей.
  3. Из спискаВыберите значок панели управлениязатем –Учетные записи пользователей.
  4. в менюпользователиЩелкните имя пользователя, который требуется изменить и нажмите кнопкуСвойства.
  5. в менюОбщиевкладки, измените полное имя, отличное от имени пользователя.
Статус
Данное поведение является подтвержденной ошибкой продуктов Майкрософт, перечисленных в начале данной статьи..

Внимание! Эта статья переведена автоматически

Свойства

Номер статьи: 818078 — последний просмотр: 12/08/2015 02:27:45 — редакция: 2.0

Microsoft Windows XP Professional, Microsoft Windows XP Home Edition

  • kbnosurvey kbarchive kbhotfixserver kbqfe kbprb kbmt KB818078 KbMtru
Отзывы и предложения