В Word 2010 не отображаются пробелы между страницами

аннотация
В этой статье описано, как отобразить пробелы между страницами в Word 2010, если они отсутствуют.
http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/q-g_student-panic.gif
При создании документа в Word 2010 обнаружилось, что нет пробелов между страницами. Что нужно сделать, чтобы отобразить их?

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/a-b_student-notice.gif
Если нет пробелов между страницами, дважды щелкни граничную область между страницами. Если это не сработает, открой вкладку Файл и нажми кнопку Параметры.


Появится диалоговое окно Параметры Word . В левой части меню нажми кнопку "Экран", установи флажок Показывать поля между страницами в режиме разметки и нажми кнопку ОК.

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/q-g_student-say.gif
Отлично! Пробелы снова видны. Но почему они вообще пропали?

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/a-b_student-explain.gif
В Word 2010 при работе с документом в режиме разметки страницы можно скрыть или показать пробелы между страницами, дважды щелкнув границу между ними. Полагаю, ты случайно дважды щелкнул эту граничную область.
http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/q-g_student-question.gif
Да, возможно. Кстати, а что такое режим разметки страницы ?
http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/a-b_student-standard.gif
Это один из режимов отображения страницы в Word, в котором можно просмотреть, как будет выглядеть документ после печати.

Если открыть вкладку Вид , можно выбрать режим в группе Режимы просмотра документа. Нажми кнопку Режим чтения справа.

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/q-g_student-exclamation.gif
О, теперь весь экран заполнен страницами! Это полезно для проверки макета всего документа. Как восстановить обычный режим?

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/a-b_student-explain.gif
Нажми кнопку Закрыть в правом верхнем углу окна.


В Word 2010 есть и другие режимы просмотра. В режиме веб-документа можно просмотреть документ в формате веб-страницы. Режим структуры используется при работе над большими документами, например отчетами или дипломными работами. Для упрощения редактирования документов можно использовать режим черновика . В зависимости от типа документа можно выбрать наиболее подходящий режим. Для переключения между режимами просто нажми нужную кнопку в группеРежимы просмотра документа на вкладке Вид .

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/q-g_student-question.gif
Если требуется восстановить режим разметки страницы , нужно просто нажать кнопку Разметка страницы на вкладке Вид , правильно?

Кстати, иногда используются очень мелкие шрифты. Можно ли их увеличить?
http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/a-b_student-smile.gif
Нажми кнопку Масштаб на вкладке Вид .

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/q-g_student-say.gif
Появилось диалоговое окно Масштаб . Нужно просто выбрать значение параметра Масштаб?

http://support.microsoft.com/library/images/support/kbgraphics/public/ja/pctalk/faces/a-b_student-smile.gif
Да. В Word 2010 можно также задать масштаб с помощью ползунка в правом нижнем углу окна. Попробуй, это очень просто!
Свойства

Номер статьи: 982837 — последний просмотр: 10/29/2014 09:53:00 — редакция: 4.0

Microsoft Word 2010

  • kbexpertisebeginner kbtypenonkb kbpctalk KB982837
Отзывы и предложения