Добавление рисунка в документ

К основным типам графики, которые можно использовать в документах Word, относятся объекты-рисунки, графические объекты SmartArt, диаграммы, изображения и картинки. Рисунками называются объекты-рисунки или их группы.

Объекты-рисунки включают в себя фигуры, диаграммы, блок-схемы, кривые и прямые линии, а также объекты WordArt. Эти объекты являются частью документа Word. Вы можете изменять цвета, узоры, границы и другие эффекты этих объектов.

Примечание: Для работы с графическими объектами в Word больше не нужно вставлять полотно. Однако вы по-прежнему можете использовать полотно в качестве организационной подсказкой при работе с несколькими графическими объектами или при необходимости добавить соединительные линии между фигурами. Чтобы вставить полотно, на вкладке Вставка нажмите кнопку фигурыи выберите пункт новое полотно.

Что необходимо сделать

Добавление рисунка в документ

Удаление всего рисунка или его части

Добавление рисунка в документ

  1. Щелкните в том месте документа, где вы хотите создать рисунок.

  2. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Группа "Иллюстрации" на вкладке "Вставка" в Excel

  3. При вставке полотна появляется вкладка Формат, на которой можно:

    • Вставить фигуру. На вкладке Формат в группе Вставка фигур выберите фигуру и щелкните в нужном месте документа.

    • Изменить фигуру. Щелкните фигуру, которую вы хотите изменить. На вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру, выберите Изменить фигуру и щелкните новую фигуру.

    • Добавить текст в фигуру. Щелкните фигуру и введите текст.

    • Сгруппировать выделенные фигуры. Чтобы выделить несколько фигур одновременно, щелкните их, удерживая нажатой клавишу CTRL. На вкладке Формат в группе Упорядочить щелкните Группировать, чтобы все фигуры рассматривались как один объект.

    • Рисовать в документе. На вкладке Формат в группе Вставка фигур разверните список фигур, щелкнув стрелку. В разделе Линии щелкните Полилиния или Рисованная кривая.

      Совет: Прервать рисование с помощью линий типа "Полилиния" или "Рисованная кривая" можно двойным щелчком мыши.

    • Изменить размер фигур. Выделите фигуры, размер которых вы хотите изменить. На вкладке Формат в группе Размер выберите с помощью стрелок или введите значения в полях Высота и Ширина.

    • Применить стиль к фигуре. Наведите указатель мыши на стиль в группе Стили фигур, чтобы увидеть, как будет выглядеть фигура, если применить к ней этот стиль. Щелкните стиль, чтобы применить его. Кроме того, можно выбрать нужные параметры, нажав кнопку Заливка фигуры или Контур фигуры.

      Команды раздела "Стили фигур" на ленте

      Примечание: Если вы хотите использовать цвет или градиент, которые недоступны в группе Стили фигур, сначала подберите цвет, а затем примените градиент.

    • Добавляйте блоковые диаграммы с соединительными линиями. Прежде чем создавать блок-схему, добавьте полотно, щелкнув вкладку Вставка , щелкнув элемент фигуры в группе иллюстрации , а затем выбрав пункт новое полотно. На вкладке Формат в группе Вставка фигур щелкните фигуру блок-схемы. В разделе линииВыберите соединительную линию, например изогнутую стрелку.

    • Использовать затенение и объемные эффекты, чтобы сделать фигуры на рисунке более привлекательными. На вкладке Формат в группе Стили фигур щелкните Эффекты фигур, а затем выберите эффект.

    • Выровнять объекты на полотне. Чтобы выровнять объекты, нажмите и удерживайте клавишу CTRL, выделяя при этом объекты. На вкладке Формат в группе Упорядочить щелкните Выровнять и выберите одну из команд выравнивания.

Удаление всего рисунка или его части

  1. Выделите объект-рисунок, который вы хотите удалить.

  2. Нажмите клавишу DELETE.

Дополнительные сведения

Добавление фигур

Рисование кривой или окружности

Добавление изображений

Обрезка рисунка

Добавление картинок в файл

В этой статье

Добавление рисунка в документ

Удаление всего рисунка или его части

Добавление рисунка в документ

  1. Щелкните в том месте документа, где вы хотите создать рисунок.

  2. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Лента Word

  3. Найдя фигуру, которую вы хотите вставить, дважды щелкните ее, чтобы вставить автоматически, или щелкните и перетащите указатель, чтобы нарисовать его в документе.

    При вставке полотна появляется вкладка Формат, на которой можно:

    • Вставить фигуру. На вкладке Формат в группе Вставка фигур выберите фигуру и щелкните в нужном месте документа.

    • Изменить фигуру. Щелкните фигуру, которую вы хотите изменить. На вкладке Формат в группе Стили фигур нажмите кнопку Изменить фигуру, а затем выберите другую фигуру.

    • Добавление текста в фигуру. Щелкните фигуру правой кнопкой мыши, выберите команду Добавить текст, а затем введите.

    • Сгруппировать выделенные фигуры. Чтобы выделить несколько фигур одновременно, щелкните их, удерживая нажатой клавишу CTRL. На вкладке Формат в группе Упорядочить щелкните Группировать, чтобы все фигуры рассматривались как один объект.

    • Рисовать в документе. На вкладке Формат в группе Вставка фигур разверните список фигур, щелкнув стрелку. В разделе Линии щелкните Полилиния или Рисованная кривая.

    • Изменить размер фигур. Выделите фигуры, размер которых вы хотите изменить. На вкладке Формат в группе Размер щелкните стрелки или введите новые измерения в поля Высота фигуры и Ширина фигуры .

    • Применить стиль к фигуре. Наведите указатель мыши на стиль в группе Стили фигур, чтобы увидеть, как будет выглядеть фигура, если применить к ней этот стиль. Щелкните стиль, чтобы применить его. Кроме того, можно выбрать нужные параметры, нажав кнопку Заливка фигуры или Контур фигуры.

      Стили фигур на ленте Excel

      Примечание: Если вы хотите использовать цвет или градиент, которые недоступны в группе Стили фигур, сначала подберите цвет, а затем примените градиент.

    • Добавляйте блоковые диаграммы с соединительными линиями. Прежде чем создавать блок-схему, добавьте полотно, щелкнув вкладку Вставка , щелкнув элемент фигуры в группе иллюстрации , а затем выбрав пункт новое полотно. На вкладке Формат в группе Вставка фигур щелкните фигуру блок-схемы. В разделе линииВыберите соединительную линию, например изогнутую стрелку.

    • Используйте тени и объемные эффекты , чтобы привлечь внимание к фигурам в документе. На вкладке Формат выберите один из вариантов в группе эффекты тени или объемная группа эффектов .

    • Выровнять объекты на полотне. Чтобы выровнять объекты, нажмите и удерживайте клавишу CTRL, выделяя при этом объекты. На вкладке Формат в группе Упорядочить щелкните Выровнять и выберите одну из команд выравнивания.

Удаление всего рисунка или его части

  1. Выделите объект-рисунок, который вы хотите удалить.

  2. Нажмите клавишу DELETE.

Дополнительные сведения

Рисование кривой или окружности

Добавление изображений

Обрезка рисунка

Добавление картинок в файл

Нужна дополнительная помощь?

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×