Новые возможности Project

Подписчики Microsoft 365 регулярно получают новые и улучшенные возможности Office. Узнайте, что доступно вам уже сейчас.

Ниже описаны новые возможности, выпущенные в январе.

Быстрый поиск ресурсов

Дополнительные сведения в сетке

Добавьте столбец "Быстрый просмотр", чтобы быстро и сжато просматривать, какие задачи содержат вложения и примечания.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Добавление ссылок и файлов в задачи проекта

Вложения ссылок и файлов

Быстро просматривайте наиболее соответствующие материалы, вкладывая файлы и ссылки в свои задачи.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Предыдущие выпуски

Экспорт файлов Project в Excel

Предоставьте общий доступ к сведениям о проекте своим коллегам и используйте Excel для дальнейшего анализа проекта.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Создавайте проекты и дорожные карты в Teams

Используйте приложения "Project" и "Roadmap" для создания и добавления проектов непосредственно в канале Teams. После этого совместно работайте над ними в обычном порядке с добавленным содержимым ваших файлов, чатов, собраний и прочего из Teams.

Новое в: Project

ПОДРОБНЕЕ

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Информация о действиях пользователей

Информация о действиях пользователей

Получите аналитику действий каждого пользователя, используя функцию "Группировать по назначению" в представлении "Доска".

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Добавление настраиваемых полей для Задач

Эффективно храните настраиваемые сведения о проектах, добавляя настраиваемые поля.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Предоставляйте общий доступ к проектам для групп, которые вам не принадлежат

Просмотрите все группы, в которые вы были добавлены при добавлении группы в проект.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Отображение дорожных карт Project

Более свободный общий доступ к проектам и дорожным картам

Отправьте ссылку на свой проект или дорожную карту пользователям Office в вашей организации. Пользователи, у которых нет приложения "Project", могут просматривать ваши сведения без возможности внесения изменений.

Новое в: Project

ПОДРОБНЕЕ

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Отображение задач Project

Продолжение работы с нужного места

При настройке представления сетки столбцы и суммарные задачи сохраняются в том виде, в котором вы их оставили.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Отображение файлов Project

Копирование проекта

Вы можете легко воспользоваться результатами своей работы, создав новый проект из существующего.

Новое в: Project

ПОДРОБНЕЕ

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Дополнительный контроль над планированием

Когда вы изменяете трудозатраты для назначенной задачи, длительность не меняется, даже если ресурс уже назначен задаче.

Новое в: Project

ПОДРОБНЕЕ

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Демонстрация ускоренного способа создания проекта

Создавайте и открывайте проекты быстрее

Мы повысили скорость Project в Интернете, чтобы вы могли быстрее создавать и открывать проекты.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Ребенок с книгой и карандашом

Скачать Project для образования

Администраторы, учащиеся, преподаватели и сотрудники учебных заведений могут использовать Project для образования, чтобы создавать проекты с использованием представления в форме временной шкалы и в форме досок. Все проекты можно просматривать в дорожной карте.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Посмотрите, сколько вы уже сделали

Проследите, насколько вы близки к завершению, выбрав название проекта и узнав, какой процент от всех задач проекта составляют выполненные.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Длительность и трудозатраты больше не связаны

Для неназначенных задач Project больше не будет автоматически пересчитывать длительность и трудозатраты при изменении одного из этих параметров.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Вы предложили, мы услышали

Мы прислушались к вашим отзывам и внесли исправления. Два исправления, которые нужно отметить: браузер больше не трясется при прокручивании в Project, а задачи с сегодняшним сроком выполнения больше не отображаются просроченными в представлении сетки.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Уменьшить дальше в дорожной карте

Смотрите еще большую картину при просмотре дорожных карт на 4 дополнительных уровнях: 18 месяцев, 2 года, 3 года и 6 лет.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Отображение рекомендуемых диаграмм пользовательского интерфейса

Быстрый доступ к вашим самым последним проектам в Microsoft Edge

Проекты и дорожные карты отображаются в списке ваших последних использовавшихся элементов в новом Microsoft Edge, так что вы можете легко выбрать, где остановились.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Диалоговое окно со списком задач. Выделена кнопка "Копировать ссылку на задачу".

Прямая ссылка на задачу

Сделайте совместную работу понятнее, скопировав и отправив ссылку на определенную задачу в проекте. В любом представлении Project в Интернете щелкните многоточие и выберите команду "Копировать ссылку на задачу".

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Последние обновления Project

В версии 2009 (сборка 13231.20200) нет новых возможностей, но вы можете ознакомиться со следующим недавно выпущенным компонентом. Определение версии Office

Удобное переключение

В новом диспетчере учетных записей отображаются все ваши Microsoft 365 своей организации и личных учетных записей в одном месте. Переключаться между ними стало еще проще.

ПОДРОБНЕЕ

Схематичный снимок экрана: функция переключения учетной записи

Хотите первым испытывать новые возможности?

Станьте участником программы предварительной оценки Office, и вы будете первым использовать новые возможности и делиться своим мнением.

ПРИСОЕДИНИТЬСЯ К ПРОГРАММЕ СЕГОДНЯ

Браузер не поддерживает видео.

Дополнительные сведения о выпусках

Как получить доступ к новым функциям?
При создании новых возможностей Microsoft 365 распространяются в течение определенного периода времени для всех подписчиков.

Как выпускаются новые возможности

Полный список всех обновлений
Узнайте обо всех выпусках каналов для Microsoft 365 клиентских приложений.

Последние выпуски

Новое для пользователей без подписки
Вы не являетесь подписчиком на Microsoft 365, но пользуетесь Office 2016 или 2019? Узнайте, какие возможности доступны в вашей версии.

Новые возможности Office 2016 Новые возможности Office 2019

июнь 2020 г.

Отображение задач Project

Продолжение работы с нужного места

При настройке представления сетки столбцы и суммарные задачи сохраняются в том виде, в котором вы их оставили.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Отображение файлов Project

Копирование проекта

Вы можете легко воспользоваться результатами своей работы, создав новый проект из существующего.

Новое в: Project

ПОДРОБНЕЕ

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Дополнительный контроль над планированием

Когда вы изменяете трудозатраты для назначенной задачи, длительность не меняется, даже если ресурс уже назначен задаче.

Новое в: Project

ПОДРОБНЕЕ

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Май 2020 г.

Демонстрация ускоренного способа создания проекта

Создавайте и открывайте проекты быстрее

Мы повысили скорость Project в Интернете, чтобы вы могли быстрее создавать и открывать проекты.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Ребенок с книгой и карандашом

Скачать Project для образования

Администраторы, учащиеся, преподаватели и сотрудники учебных заведений могут использовать Project для образования, чтобы создавать проекты с использованием представления в форме временной шкалы и в форме досок. Все проекты можно просматривать в дорожной карте.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Демонстрация хода выполнения проекта

Посмотрите, сколько вы уже сделали

Проследите, насколько вы близки к завершению, выбрав название проекта и узнав, какой процент от всех задач проекта составляют выполненные.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Фокус на важном

Фильтруйте свои задачи Project по ключевому слову, исполнителю и т. д., чтобы узнать, какие задачи являются самыми важными.

Длительность и трудозатраты больше не связаны

Для неназначенных задач Project больше не будет автоматически пересчитывать длительность и трудозатраты при изменении одного из этих параметров.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Вы предложили, мы услышали

Мы прислушались к вашим отзывам и внесли исправления. Два исправления, которые нужно отметить: браузер больше не трясется при прокручивании в Project, а задачи с сегодняшним сроком выполнения больше не отображаются просроченными в представлении сетки.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Фокус на важном

Фильтруйте свои задачи Project по ключевому слову, исполнителю и т. д., чтобы узнать, какие задачи являются самыми важными.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Показывает параметры масштабирования

Уменьшить дальше в дорожной карте

Смотрите еще большую картину при просмотре дорожных карт на 4 дополнительных уровнях: 18 месяцев, 2 года, 3 года и 6 лет.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Показывает файлы проекта в Microsoft Edge

Быстрый доступ к вашим самым последним проектам в Microsoft Edge

Проекты и дорожные карты отображаются в списке ваших последних использовавшихся элементов в новом Microsoft Edge, так что вы можете легко выбрать, где остановились.

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Диалоговое окно со списком задач. Выделена кнопка "Копировать ссылку на задачу".

Прямая ссылка на задачу

Сделайте совместную работу понятнее, скопировав и отправив ссылку на определенную задачу в проекте. В любом представлении Project в Интернете щелкните многоточие и выберите команду "Копировать ссылку на задачу".

Новое в: Project

ОТКРЫТЬ PROJECT В ИНТЕРНЕТЕ

Ознакомьтесь с новыми возможностями, появившимися в обновлении за май, версия 1905 (сборка 11629.20196).

Удобное переключение

В новом диспетчере учетных записей отображаются все ваши Microsoft 365 своей организации и личных учетных записей в одном месте. Переключаться между ними стало еще проще.

ПОДРОБНЕЕ

Схематичный снимок экрана: функция переключения учетной записи

Ознакомьтесь с новыми возможностями, выпущенными в обновлении компонентов за август 2018 г. версии 1808 (сборка 10730.20088).

План на заднем плане и подробные сведения о задаче на переднем плане

Просмотр дополнительных сведений на карточках доски задач

Если названия не достаточно для описания задачи, настройте карточки доски задач таким образом, чтобы отобразить все самые важные сведения.

ПОДРОБНЕЕ

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за июль 2018 г. версии 1807 (сборка 10325.20082).

Страница "Сохранить как" с выбранным пунктом "Последние"

Последние места сохранения файлов для большего удобства

Project ведет список мест, которые использовались для сохранения других проектов. Когда вы будете готовы сохранить свой проект, просто выберите одно из последних мест и продолжайте работу.

ПОДРОБНЕЕ

Ознакомьтесь с новыми возможностями, выпущенными в версии 1806 (сборка 10228.20080).

ПЛАНИРОВАНИЕ СПРИНТОВ

Новый способ управления спринтами

Примените гибкий подход к работе с помощью досок задач. Добавляйте и удаляйте спринты во время выполнения проекта в окне "Управление спринтами".

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за май 2018 г. версии 1805 (сборка 9330.2087).
См. инструкции по определению версии Office

Облегченное управление спринтами

Чтобы быстро просмотреть все спринты, щелкните Проект > Гибкая методика > Scrum > Управление. В этом представлении можно быстро добавить, обновить или удалить спринт.

Диалоговое окно "Управление спринтами" на переднем плане и проект на заднем

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за март 2018 г. версии 1804 (сборка 9226.2114).
См. инструкции по определению версии Office.

Фильтрация доски задач

Если вы используете Классический клиент Project Online, вы можете отфильтровать доску задач, чтобы вывести задачи, связанные с определенным ресурсом или суммарной задачей. Вы также можете использовать эти фильтры при просмотре спринтов или канбан-досок.

Чтобы отфильтровать доску задач:

  1. На вкладке Вид выберите Доска задач.

  2. В правом верхнем углу представления нажмите кнопку "Фильтр".

    Снимок экрана: кнопка "Фильтр" в представлении доски задач.
  3. Щелкните стрелку вниз рядом с надписью Суммарная задача (0) или Ресурс (0) и выберите один из пунктов в списке. Вы можете выполнить фильтрацию по нескольким суммарным задачам или ресурсам.

    Снимок экрана: раскрывающийся список фильтра ресурсов на доске задачи, в котором выбрано два ресурса

Выбор процента завершения на доске задач

В Классический клиент Project Online с помощью поля "Заданный % завершения" в представлениях "Доска задач", "Спринт" и "Канбан" можно указывать процент выполнения задач при их перемещении из одного столбца в другой. Этот процент завершения также будет отображаться в представлении диаграммы Ганта.

Чтобы задать процент завершения:

  1. Откройте файл Project и на вкладке Вид выберите Доска задач.

    Вы также можете использовать это поле в представлении спринтов или канбан-доски. Дополнительные сведения о них см. в статье Использование гибкой методики в классическом клиенте Microsoft Project Online.

  2. На доске задач выберите Заданный % завершения под именем столбца и введите значение, например 50.

    Снимок экрана: доска задач, на которой вводится число 50 в качестве процента завершения
  3. Переместите задачу в этот столбец.

    Снимок экрана: перемещение задачи из одного столбца доски задач в другой.

    При открытии задачи вы увидите, что ее процент завершения соответствует заданному для столбца.

    Снимок экрана: диалоговое окно "Сведения о задаче" с процентом завершения

Чтобы скрыть заданный процент завершения на доске задач:

  • На вкладке Инструменты доски задач: Формат снимите флажок Показать сопоставление процента завершения.

Быстрое переключение между представлениями спринтов и перемещение задач в следующий спринт

В Классический клиент Project Online стало еще проще переключаться между спринтами, определять текущий спринт и перемещать задачи в следующий спринт.

Чтобы просмотреть определенные спринты или переместить задачи:

  1. Откройте проект, использующий спринты, и перейдите на вкладку Средства гибкой разработки: Scrum.

    Дополнительные сведения о спринтах в Project см. в статье Использование гибкой методики в классическом клиенте Microsoft Project Online.

  2. Выполните одно из следующих действий:

    • В раскрывающемся списке Просмотр спринтов выберите нужный спринт.

    • Щелкните задачу правой кнопкой мыши и выберите Переместить в следующий спринт.

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за октябрь 2017 г. версии 1710 (сборка 8625.2055).
См. инструкции по определению версии Office.

Использование гибкой разработки в Microsoft Project

Подписчики Project Online могут управлять проектами и задачами с помощью простых и наглядных досок задач, которые поддерживают методики Scrum, канбан и настраиваемые рабочие процессы. Можно включить представления гибкой разработки для текущего каскадного проекта или создать новый проект гибкой разработки на странице Файл > Создать. На вкладке Средства гибкой разработки можно выбирать представления доски и списка и переключаться между каскадным представлением и представлением гибкой разработки одних и тех же задач. Кроме того, в Project предусмотрены несколько специальных отчетов для динамической разработки, таких как "Состояние задачи" и "Состояние спринта". Дополнительные сведения см. в статье Использование гибкой разработки в Microsoft Project.

Снимок экрана: лента Project с вкладкой "Средства гибкой разработки"

Просмотр доски задач

Вы не используете гибкое управление проектами, но все равно хотите просматривать задачи проекта на доске? Подписчики Project Online могут просматривать задачи проекта в виде карточек на доске с помощью представления "Доска задач". Здесь можно перемещать карточки между столбцами, присваивать имена собственным столбцам для создания настраиваемых рабочих процессов и многое другое.

Чтобы проект отображался в представлении "Доска задач", выполните указанные ниже действия.

  1. В Project на вкладке Вид в группе Представления задач выберите представление Доска задач.

  2. Настройте столбцы в соответствии с условиями проекта:

    • Чтобы изменить имя столбца, щелкните правой кнопкой мыши текущее имя, выберите команду Переименовать, введите новое имя и нажмите клавишу ВВОД.

    • Чтобы добавить столбцы, справа от последнего столбца выберите команду Добавить новый столбец, введите имя и нажмите клавишу ВВОД.

    Важно: В представлении "Доска задач" используются те же заголовки столбцов, что для средств гибкой разработки в Project. Поэтому если вы используете как представление гибкой разработки, так и доску задач, изменения, внесенные в заголовки столбцов, будут отображаться в обоих представлениях.

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за август 2017 г. версии 1708 (сборка 8431.2079).
См. инструкции по определению версии Office.

Связывание задачи Project с Planner

Если у вас есть подписка на Project Online, вы можете связать задачу в Microsoft Project с планом в Microsoft Planner. В Planner можно разделить работу, собрать группу, назначить задачи и обновить состояние в удобном представлении доски задач.

Вот как связать задачу с Planner.

  1. Выберите задачу в Project и нажмите кнопку Planner на ленте Задача.

    Изображение кнопки Planner на ленте "Задача"
  2. В области Связывание задачи с планом найдите группу, которой принадлежит план, а затем выберите из списка план, с которым нужно создать связь.

  3. Выберите Создать связь.

Ваша задача Project будет связана с этим планом, а владелец задачи в Project станет владельцем этого плана в Planner.

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за март 2017 г. версии 1703 (сборка 7967.2139).
См. инструкции по определению версии Office.

Связывание задач с помощью раскрывающегося меню

Вам больше не нужно помнить идентификатор задачи, с которой нужно установить связь. Если выбрать ячейку в столбце Предшественники и щелкнуть стрелку вниз, вы увидите список всех задач в проекте. Иерархия и порядок задач при этом будут точно такими же, как в проекте, благодаря чему легко прокрутить список до нужной задачи и установить флажок рядом с ней.

Снимок экрана, на котором отображается раскрывающееся меню столбца "Предшественники" в Project

Задачи также можно выбрать из раскрывающегося списка в столбце Последователи. Дополнительные сведения см. в статье Связывание задач в проекте.

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за январь 2017 г. версии 1701 (сборка 7766.2060).
См. инструкции по определению версии Office.

Поле "Название суммарной задачи"

Если список задач длинный, может быть сложно определить, у каких задач в общем плане проекта есть отступ. Поле Название суммарной задачи — это доступное только для чтения поле, в котором отображается название суммарной задачи для той или иной задачи. Добавьте его как столбец в представление задач, чтобы сделать более наглядной структуру проекта. Чтобы добавить это поле, щелкните правой кнопкой мыши заголовок столбца, справа от которого вы хотите добавить поле, выберите Вставить столбец, а затем выберите Название суммарной задачи из раскрывающегося списка.

Столбец "Название суммарной задачи"

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за ноябрь 2016 г. версии 1611 (сборка 7571.2072).
См. инструкции по определению версии Office.

Метки панелей временной шкалы и ход выполнения задач

Теперь стало еще проще наглядно представлять ход выполнения проекта. Теперь к панелям временной шкалы можно добавлять метки, а ход выполнения отображается прямо на задачах, что позволяет наглядно представлять планы и прогресс.

Панели временной шкалы с метками и ход выполнения задач

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за октябрь 2016 г. версии 1610 (сборка 7466.2038).
См. инструкции по определению версии Office.

Отзывы из приложения

Хотите поделиться замечаниями и предложениями о Microsoft Office? Нам очень нужны ваши отзывы! В Project вы можете предложить новые функции и сообщить нам о том, что вам нравится, а что нет. Для этого выберите "Файл" > "Обратная связь".

Щелкните "Файл" > "Обратная связь", чтобы оставить свои комментарии и предложения о Microsoft Project

Ознакомьтесь с новыми и улучшенными возможностями, выпущенными в обновлении компонентов за сентябрь 2015 г. версии 1509 (сборка 4229.1024).
См. инструкции по определению версии Office.

Более гибкие временные шкалы

В Project 2016 можно не только использовать несколько временных шкал для иллюстрации различных этапов или видов работ, но и задать начальную и конечную дату для каждой из них по отдельности, там самым сформировав более четкую общую картину рабочего процесса.

Отформатированная временная шкала в Project

Хотите узнать больше? Научитесь создавать временные шкалы в Project 2016.

Улучшенный контроль за планированием ресурсов

Некоторые ресурсы обладают ограниченной доступностью, и расписание их использования составляет диспетчер ресурсов. С помощью Project профессиональный 2016 и Project Online диспетчеры проектов и ресурсов могут заключить специальное соглашение о задействовании ресурсов, помогающее обеспечить их надлежащее и эффективное использование в масштабах всей организации.

Важно: Задействование ресурсов доступно только в Project профессиональный 2016 с подключением к Project Online. Если вы не подключены к Project Online, эти функции будут скрыты. В Project стандартный 2016 задействование ресурсов не поддерживается.

Как это работает? Когда диспетчер ресурсов создает пул корпоративных ресурсов в Project Online, он может указать, что некоторые из них могут быть назначены для проектов только после подтверждения.

Когда диспетчер проекта решает использовать один из таких ресурсов, он подает запрос на задействование на определенный диапазон дат, указав процент времени либо количество часов использования данного ресурса в течение соответствующего интервала времени.

Добавить задействование

Диспетчер ресурсов рассматривает этот запрос и может принять или отклонить его либо предложить изменения. Диспетчер проекта обновляет состояние задействования в новом представлении План ресурсов в Project профессиональный 2016, чтобы узнать, какой ответ дал диспетчер ресурсов.

Кнопка "Обновить" на вкладке "Задействования"

После того как задействование ресурса согласовано, диспетчер проекта может назначить его определенным задачам в рамках своего проекта.

Помощник, ускоряющий выполнение различных задач

На ленте в Project 2016 есть текстовое поле Что вы хотите сделать?. В него можно вводить слова и фразы, описывающие ваши намерения, чтобы быстро перейти к соответствующим функциям или операциям. Кроме того, с помощью этого поля можно получить справку по интересующей вас теме.

Поле поиска (помощник)

Запрос, вводимый в поле помощника

Новые темы Project

В Project 2016 теперь можно применять три темы Office: цветную, темно-серую и белую. Чтобы найти их, выберите Файл > Параметры > Общие, а затем откройте раскрывающееся меню Тема Office.

Параметры "Цветная", "Темно-серая" и "Белая" в раскрывающемся меню "Тема Office"

Нужна дополнительная помощь?

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×