Сохранение слайда

На ПК или компьютере Mac, если у вас есть определенный PowerPoint слайд, который вы хотите использовать в разных презентациях, вы можете сохранить его отдельно от оставшейся части презентации. В этой статье описывается, как быстро и легко перемещать слайды из одной презентации в другую.

На компьютере вы также можете сохранить слайд как рисунок, который можно использовать в других приложениях.

Сохранение слайда в виде новой презентации PowerPoint

  1. На вкладке эскиз слайда в левой части окна PowerPoint выберите слайд, который вы хотите сохранить.

    Область эскизов

    Примечание: Если вы не видите вкладку Слайд, щелкните Вид > Обычный.

  2. На вкладке " Главная " нажмите кнопку " Копировать".

    Копирование слайда

  3. Выберите Файл > Создать. Щелкните Пустая презентация.

    На экране "Создать" выберите пустую презентацию.
  4. На вкладке Главная выберите команду Вставить , чтобы открыть раскрывающееся меню, а затем нажмите кнопку Сохранить исходное форматирование . Слайд будет вставлен в новую презентацию во втором слайде.

    В меню "Вставка" щелкните значок "Сохранить исходное форматирование".

    Совет: Вы можете навести указатель на значки в меню Параметры вставки, чтобы просмотреть их описание.

  5. Выберите пустой слайд в новой презентации. Нажмите клавишу DELETE.

  6. Выберите Файл > Сохранить. Перейдите к папке, в которой вы хотите сохранить слайд.

  7. Введите имя слайда в текстовом поле Имя файла. Нажмите кнопку Сохранить.

Сохранение слайда в виде изображения

  1. В области эскизов слайдов в левой части окна PowerPoint выберите слайд, который вы хотите сохранить.

  2. Щелкните файл > Сохранить как (или сохранить копию , если презентация сохранена в OneDrive или SharePoint). Перейдите к папке, в которой вы хотите сохранить слайд.

  3. Введите имя слайда в текстовом поле Имя файла.

  4. Щелкните, чтобы открыть раскрывающееся меню Тип файла. Выберите один из следующих форматов изображения для слайда:

    • Формат JPEG (*.jpg)

    • Формат PNG-изображения в формате Portable Network (PNG)

    • Формат GIF для графических файлов (GIF)

    • Формат масштабируемой векторной графики (SVG)

    В диалоговом окне "Сохранение документа" укажите тип файла, в котором вы хотите сохранить слайд.
  5. Нажмите кнопку Сохранить. Просмотрите диалоговое окно PowerPoint, а затем нажмите кнопку Только этот, чтобы сохранить выделенный слайд в виде изображения.

    Когда вас спросят, какой слайд нужно экспортировать, нажмите кнопку "Только этот".

    Примечание: Вы можете нажать кнопку Все слайды, чтобы сохранить все слайды в презентации как изображения. Каждый слайд будет сохранен в отдельном файле.

  1. На вкладке эскиз слайда в левой части окна PowerPoint выберите слайд, который вы хотите сохранить.

    Область слайдов

  2. В меню Правка выберите команду Копировать.

    Копирование слайда

  3. Щелкните файл > создать презентацию.

    Откроется пустая презентация.

  4. На вкладке Главная щелкните стрелку вниз рядом с кнопкой Вставить и выберите Сохранить исходное форматирование. Слайд будет вставлен в новую презентацию как второй слайд.

    Вставка и сохранение исходного форматирования

  5. Выберите пустой слайд в новой презентации. Нажмите клавишу DELETE.

  6. Выберите Файл > Сохранить. Укажите, куда нужно сохранить слайд.

  7. Введите имя изображения слайда в поле Сохранить как . Нажмите кнопку Сохранить.

Примечание:  Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Была ли информация полезной? Для удобства также приводим ссылку на оригинал (на английском языке).

Нужна дополнительная помощь?

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×