Оглавление
×
Демонстрация слайд-шоу
Демонстрация слайд-шоу

Запись слайд-шоу с закадровым текстом и настройкой времени показа слайдов

Вы можете записать в PowerPoint презентацию или один слайд, а также голос, жесты и видео. По завершению все выглядит так же, как и в любой другой презентации. Вы можете показать презентацию для аудитории в слайд-шоу или сохранить презентацию в видео файле. Таким образом, вместо того чтобы просто "раздать презентацию" другому человеку, люди смогут видеть вашу презентацию с энтузиазмом и индивидуальностью.  

Новая функция для Microsoft 365 была расширена в начале 2022 г. Точная доступность этой функции в вашей организации также зависит от того, когда администратор разворачивает новые функции в Microsoft 365.

В этой статье описаны процедуры как для нового, так и для классического интерфейса:

Новая версия

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Проверьте, как это работает! 

Все средства записи находятся на вкладке Запись на ленте, но вы можете начать с нажатия кнопки Запись

Кнопка "Запись" на верхней панели

Вы также можете записать, выбрав один из параметров в разделе Запись на вкладке Запись.

Вкладка "Запись"

Если у вас есть заметки в презентации, они преобразуются в текст в верхней части экрана, чтобы их можно было использовать как телесуфлере во время записи.  

Представление "Телесуфлер"

Существует несколько параметров, которые можно использовать при записи презентации. Вы можете включить или отключить камеру и микрофон, выбрав значки в верхней части экрана. Чтобы изменить камеру или микрофон, выберите значок Выберите дополнительные параметры <···>.

В меню Выберите режим камеры можно выбрать пункт Показывать фон или Размытие фона.

Размытие фона

Вы также можете изменить макет в меню Представления , чтобы переключаться между Телесуфлером, Режимом докладчика или Представлением слайдов.

Меню "Вид"

  1. Когда все будет готово, выберите Начать запись, и обратный отсчет начнется.

  2. Для записи также можно использовать экранный лазер, цветные пера или маркеры в области под слайдами разметки.

  3. Чтобы записать комментарий для определенного слайда, используйте стрелки «Назад» или «Вперед».

    Примечание: Речевое сопровождение не записывается при переходе между слайдами, поэтому дождитесь его завершения, прежде чем начнете говорить. 

  4. При необходимости можно приостановить запись, а в конце следует нажать кнопку Остановить.

  5. Нажмите кнопку Воспроизвести, чтобы просмотреть видео. Не очень подходит? Выберите Переснять, чтобы сделать еще одну запись.

    Переснять запись

  6. Чтобы очистить записи, выберите значок Выберите дополнительный параметр, а затем перейдите к разделам Удаление записей > На текущем слайде или На всех слайдах. Это очистит закадровый текст, видео и любой рукописный ввод.  

    Больше параметров

  7. По завершении нажмите кнопку Экспорт Экспортировать видео.

  8. После успешного экспорта видео его можно просмотреть, выбрав Просмотреть и поделиться видео.

    Просмотреть и поделиться видео

Вы можете в любое время вернуться к документу, нажав кнопку Изменить.  

Хотите узнать больше? 

Сведения о записи в PowerPoint

Создание автоматической презентации  

Экспорт или превращение презентации в видео

Классическая версия

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.
  1. Чтобы включить вкладку Запись на ленте: на вкладке Файл щелкните Параметры. В левой части диалогового окна Параметры откройте вкладку Настроить ленту. Затем в поле справа, где перечислены доступные вкладки ленты, установите флажок Запись. Нажмите кнопку ОК.

    Вкладка "Настроить ленту" в диалоговом окне параметров PowerPoint 2016, на которой можно добавить вкладку "Запись" на ленту PowerPoint.

  2. Чтобы подготовиться к записи, на вкладке Запись или Слайд-шоу нажмите на кнопку Запись.

    • Нажатие на верхнюю кнопку запускает запись с текущего слайда.

    • Нажатие на нижнюю кнопку запускает запись с первого или с текущего слайда.

      Команды записи слайд-шоу на вкладке "Запись" в PowerPoint.

      (Команда Очистить удаляет речевое сопровождение и время показа слайдов, поэтому используйте ее с осторожностью. Команда Очистить активируется, когда вы записываете слайд).

  3. Слайд-шоу откроется в окне Запись (похожем на окно в режиме докладчика). В левом верхнем углу расположены кнопки запуска, приостановки и остановки записи. Когда вы будете готовы начать запись, нажмите круглую красную кнопку (или клавишу R). Следует трехсекундный обратный отсчет, после которого начинается запись.

    Окно "Запись презентации" в PowerPoint 2016 с включенным предварительным просмотром окна закадрового текста к видео.

    • Текущий слайд отображается в основной области окна записи.

    • Вы можете остановить запись в любое время, нажав клавиши ALT+S на клавиатуре.

    • По бокам текущего слайда находятся стрелки навигации, с помощью которых вы можете переходить к предыдущим и последующим слайдам.

    • PowerPoint для Microsoft 365 автоматически записывает время показа каждого слайда, включая время на показ Анимации текста и объектов и переключателей каждого слайда.

    • Закадровый текст можно записывать в звуковом или видеоформате во время записи презентации. Чтобы включать и выключать микрофон, камеру и окно предварительного просмотра камеры, используйте кнопки в правом нижнем углу окна.

      Кнопки включения и выключения микрофона, камеры и окна предварительного просмотра камеры.

      PowerPoint также записывает действия при использовании таких инструментов как "Перо", "Маркер" и "Ластик".

      Инструменты рукописного ввода в окне "Запись"

      Если вы перезаписываете закадровый текст (в том числе звук или рукописный ввод), закадровый текст, записанный раньше (в том числе звук или рукописный ввод), стирается программой PowerPoint перед тем, как вы начинаете повторную запись на том же слайде.

      Чтобы выполнить повторную запись, откройте вкладку Слайд-шоу > Запись.

  4. Вы можете выбрать один из инструментов ("Перо", "Ластик" или "Маркер") в нижней части окна текущего слайда. Там также находятся поля для выбора цвета чернил для пера. (инструмент Ластик неактивен, пока вы не добавите объект рукописного ввода на слайд).

  5. Чтобы завершить запись, нажмите квадратную кнопку Стоп (или клавишу S на клавиатуре).

    После завершения записи закадрового текста, в правом нижнем углу соответствующих слайдов появляется небольшое изображение. Это либо значок звукового файла, либо стоп-кадр веб-камеры, если она была включена во время записи.

    Значок "Звук"

    Записанное время показа слайдов сохраняется автоматически. (В режиме Сортировщик слайдов время показа слайдов указано под каждым слайдом).

Все записанное вами вставляется в соответствующий слайд, и запись можно воспроизвести на вкладке "Слайд-шоу". Во время записи видеофайл не создается. Однако, если он вам нужен, вы можете Преобразовать презентацию в видео, выполнив несколько дополнительных действий.

Предварительный просмотр записанного слайд-шоу

На вкладке Слайд-шоу нажмите кнопку С начала или С текущего слайда.

При воспроизведении анимация, действия рукописного ввода, звуковые и видеофайлы воспроизводятся синхронно.

Кнопка "С начала" на вкладке "Слайд-шоу" в PowerPoint

Предварительный просмотр записанного слайд-шоу

С помощью треугольной кнопки Воспроизведение в левом верхнем углу окна записи можно предварительно просматривать записи слайдов, которые выделены в этом окне.

Кнопки запуска, остановки и воспроизведения в окне записи

В обычном режиме щелкните значок звукового файла в правом нижнем углу слайда и нажмите кнопку Воспроизвести. (При таком предварительном воспроизведении отдельной звуковой записи не отображаются записанные действия анимации или рукописного ввода).

Щелкните "Воспроизвести"

Предварительное воспроизведение закадрового текста можно приостановить.

Установка времени показа слайда вручную

PowerPoint для Microsoft 365 автоматически записывает время показа слайда при добавлении закадрового текста. Или вы можете задать время показа вручную, чтобы синхронизировать слайды с закадровым текстом.

  1. В режиме Обычный щелкните слайд, для которого вы хотите задать время показа.

  2. На вкладке Переходы в группе Время в разделе Смена слайда установите флажок После и введите длительность показа слайда на экране (в секундах). Повторите эти действия для всех слайдов, для которых вы хотите задать время показа.

    Если вы хотите, чтобы следующий слайд отображался по щелчку мыши или автоматически через заданное количество секунд (в зависимости от того, какое событие произойдет первым), установите оба флажка: По щелчку мышью и После.

    Время показа слайдов можно устанавливать вручную, чтобы сократить длительность записанного слайда. Например, если слайд завершается парой секунд лишнего звука, просто установите время показа так, чтобы слайды сменили друг друга перед началом воспроизведения лишнего звука. Таким образом, вам не нужно будет повторно записывать звук для этого слайда.

Удаление времени показа слайдов или речевого сопровождения

Команда Очистить применяется для удаления времени показа слайдов и речевого сопровождения из записи, которая вам не нужна или которую вы хотите заменить.

Команда Очистить находится в верхней части окна Запись. С ее помощью вы можете выполнить действия ниже.

  • Удалить записи из текущего слайда

  • Удалить записи из всех слайдов

В обычном режиме есть четыре команды в списке пункта Очистить, с помощью которых вы можете сделать следующее:

  • удалить время показа из текущего слайда

  • удалить время показа из всех слайдов

  • удалить речевое сопровождение из текущего слайда

  • удалить речевое сопровождение из всех слайдов

  1. Если вам не нужно удалять время показа и речевое сопровождение из всех слайдов презентации, откройте тот слайд, из которого вы хотите их удалить.

  2. На ленте PowerPoint для Microsoft 365 на вкладке Запись, рядом с кнопкой Запись слайд-шоу нажмите стрелку вниз и в раскрывающемся списке выберите пункт Очистить, а затем выберите соответствующую команду в списке пункта Очистить для своего случая.

    Команды пункта "Очистить" в списке кнопки меню "Запись слайд-шоу" в PowerPoint.

Отключение времени показа, речевого сопровождения и рукописного ввода

После записи презентации PowerPoint для Microsoft 365 любые использованные жесты, звук и время показа сохраняются на соответствующих отдельных слайдах. Но их можно выключить при желании, чтобы просмотреть слайд-шоу без них. Для этого выполните действия ниже.

  • Чтобы выключить записанное время показа, на вкладке Слайд-шоу снимите флажок в поле Использовать время.

  • Чтобы выключить записанное речевое сопровождение и рукописный ввод, на вкладке Слайд-шоу снимите флажок в поле Воспроизвести речевое сопровождение.

Публикация записи для предоставления к ней общего доступа

После внесения нужных изменений в запись вы можете сделать ее доступной другим пользователям с помощью публикации в Microsoft Stream.

  1. В открытой презентации на вкладке Запись выберите пункт Опубликовать в Stream.

  2. Введите название и описание видео.

  3. Задайте другие параметры, включая разрешение на просмотр видео другими сотрудниками организации.

  4. Нажмите кнопку Опубликовать.

    Отправка файла может занять несколько минут. Время отправки зависит от длительности видео. Вы можете отслеживать ход выполнения в строке состояния в нижней части окна PowerPoint. После завершения отправки PowerPoint отобразит сообщение:

    PowerPoint уведомит вас о завершении отправки

  5. Щелкните сообщение, чтобы перейти на страницу воспроизведения видео в Microsoft Stream.

Создание скрытых субтитров

Чтобы сделать видео более доступным путем добавления скрытых субтитров, выберите один из следующих параметров, описанных в отдельных справочных статьях:

После создания файла скрытых субтитров вы можете добавить его в видеофайл с помощью PowerPoint.

Запись слайд-шоу

  1. В открытой презентации на вкладке Слайд-шоу щелкните элемент Запись слайд-шоу.

    • Нажатие на верхнюю кнопку запускает запись с текущего слайда.

    • Нажатие на нижнюю кнопку запускает запись с первого или с текущего слайда.

    (Команда Очистить удаляет речевое сопровождение и время показа слайдов, поэтому используйте ее с осторожностью. Команда Очистить активируется, когда вы записываете слайд).

  2. В окне Запись показа слайдов установите или снимите флажки для своей записи, а затем нажмите кнопку Начать запись.

    Диалоговое окно "Запись слайд-шоу" в PowerPoint

    Подробнее об этих флажках:

    • Время показа слайдов и анимации. В PowerPoint время показа каждого слайда с анимациейи переключателями записываются автоматически.

    • Закадровый текст, рукописный ввод и лазерная указка. Записывается голосовое сопровождение по ходу презентации. Если вы используете перо, маркер, ластик или лазерную указку, PowerPoint записывает действия с этими инструментами.

    Важно!   Записи действий пером, маркером и ластиком доступны только при наличии установленного обновления от 16 февраля 2015 г. для PowerPoint 2013 или более поздней версии PowerPoint. В более ранних версиях PowerPoint движения пера и маркера сохраняются как рукописные примечания.

  3. С помощью панели инструментов Запись, расположенной в левом верхнем углу окна, вы можете:

    • Перейти к следующему слайду: Перейти к следующему слайду

    • Приостановить запись: Приостановка записи

    • Повторно записать текущий слайд: Повторить

      При повторной записи закадрового текста на том же слайде (включая звук, рукописный ввод и лазерную указку) PowerPoint стирает закадровый текст, записанный ранее.

      Чтобы выполнить повторную запись, откройте вкладку Слайд-шоу и нажмите кнопку Запись слайд-шоу.

  4. Чтобы использовать в записи перо, ластик или лазерную указку, щелкните слайд правой кнопкой мыши, выберите Параметры указателя, а затем — нужный инструмент:

    • Лазерная указка

    • Перо

    • Маркер

    • Ластик становится активным после добавления элемента рукописного ввода на слайд.

    Чтобы изменить цвет рукописного текста, выберите элемент Цвет чернил.

  5. Чтобы завершить запись, щелкните последний слайд правой кнопкой мыши и выберите команду Завершить показ.

    Совет: После записи закадрового текста в правом нижнем углу каждого слайда с закадровым текстом появляется значок звукового файла.

    Записанное время показа слайда сохраняется автоматически. Время показа отображается в режиме Сортировщик слайдов под каждым слайдом.

Все записанное вами вставляется в соответствующий слайд, и запись можно воспроизвести на вкладке "Слайд-шоу". Во время записи видеофайл не создается. Однако, если он вам нужен, вы можете преобразовать презентацию в видео, выполнив несколько дополнительных действий.

Предварительный просмотр записанного слайд-шоу

На вкладке Слайд-шоу нажмите кнопку С начала или "С текущего слайда".

При воспроизведении анимация, действия рукописного ввода и лазерной указки, звуковые и видеофайлы воспроизводятся синхронно.

Предварительный просмотр записанного звука

В обычном режиме щелкните значок звукового файла в правом нижнем углу слайда и выберите команду Воспроизвести.

Установка времени показа слайда вручную

PowerPoint автоматически записывает время показа слайда при добавлении закадрового текста. Также вы можете задать время показа слайда вручную, чтобы синхронизировать слайды с закадровым текстом.

  1. В режиме "Обычный" щелкните слайд, для которого вы хотите задать время показа.

  2. На вкладке Переходы в группе Время показа слайдов в разделе Смена слайда установите флажок После и введите длительность показа слайда на экране (в секундах). Повторите эти действия для всех слайдов, для которых вы хотите задать время показа.

Совет: Если вы хотите, чтобы следующий слайд отображался по щелчку мыши или автоматически через заданное количество секунд (в зависимости от того, какое событие произойдет первым), установите оба флажка: По щелчку и После.

Удаление времени показа слайдов или речевого сопровождения

Команда Очистить применяется для удаления времени показа слайдов и речевого сопровождения из записи, которая вам не нужна или которую вы хотите заменить. В обычном режиме есть четыре команды в списке пункта Очистить, с помощью которых вы можете выполнить действия ниже.

  • удалить время показа из текущего слайда

  • удалить время показа из всех слайдов

  • удалить речевое сопровождение из текущего слайда

  • удалить речевое сопровождение из всех слайдов

  1. Если вам не нужно удалять время показа и речевое сопровождение из всех слайдов презентации, откройте тот слайд, из которого вы хотите их удалить.

  2. В PowerPoint на вкладке ленты Запись, рядом с кнопкой Запись слайд-шоу нажмите стрелку вниз и в раскрывающемся списке выберите пункт Очистить, а затем выберите нужную команду в списке пункта Очистить.

Отключение времени показа или речевого сопровождения, рукописного ввода и лазерной указки

После записи презентации PowerPoint любые использованные жесты, звук и время показа сохраняются на соответствующих отдельных слайдах. Но их можно выключить при желании, чтобы просмотреть слайд-шоу без них. Для этого выполните действия ниже.

  • Чтобы выключить записанное время показа, на вкладке Слайд-шоу снимите флажок в поле Использовать время.

  • Чтобы выключить речевое сопровождение, рукописный ввод и лазерную указку, записанные ранее, на вкладке Слайд-шоу снимите флажок в поле Воспроизвести закадровый текст.

Дополнительные сведения

Преобразование мыши в лазерную указку

Анимация текста и объектов

Преобразование презентации в видео

Создание автоматической презентации

Запись слайд-шоу

  1. На вкладке Слайд-шоу выберите Запись слайд-шоу, чтобы начать запись с текущего слайда.

    Снимок экрана: вкладка "Слайд-шоу" и кнопка "Запись слайд-шоу"

  2. Переключайте параметры видео и аудио в раскрывающихся списках параметров на панели инструментов записи.

    Изображение параметров звука и видео с раскрывающимися меню

    Чтобы записать закадровый текст только со звуком, нажмите кнопку видео Видео включено, чтобы выключить камеру Видео отключено.

  3. Используйте кнопки Запись Снимок экрана: вкладка "Слайд-шоу" и кнопка "Запись слайд-шоу", Приостановить  Изображение кнопки "Пауза" и Возобновить  Изображение кнопки "Продолжить" для управления записью закадрового текста и навигации.

    Совет: Настройте функцию записи слайд-шоу, изменив размер следующего слайда и области заметок.

  4. Нажав кнопкуОстановить Изображение кнопки "Стоп" для остановки записи, нажмите кнопку Воспроизвести Изображение кнопки "Воспроизвести" для предварительного просмотра записанного на текущем слайде.

  5. Если вы хотите перезаписать слайд, нажмите кнопку корзины  Изображение кнопки "Корзина" слева от кнопки записи, чтобы удалить существующую запись, а затем снова нажмите кнопку записи Снимок экрана: вкладка "Слайд-шоу" и кнопка "Запись слайд-шоу".

  6. После выхода из режима записи слайд-шоу с помощью клавиши ESC или нажатия кнопки Завершить показ, вы увидите закадровый текст (аудио/видео), примененный к вашему слайду, а также правильную синхронизацию слайдов и анимацию рукописного ввода.

    Совет: Аудио, видео и рукописные элементы можно изменять в размере и перемещать в режиме редактирования после записи.

Удаление времени показа слайдов или закадрового текста 

  • На вкладкеСлайд-шоу в области Запись слайд-шоувыберите Очистить, а затем выберите один из следующих параметров: Очистить время показа текущего слайда, Очистить время показа всех слайдов, Очистить закадровый текст на текущем слайде или Очистить закадровый текст на всех слайдах.

    Очистка параметров записи слайд-шоу

Сочетания клавиш во время записи

Задача

Сочетание клавиш

Переход к следующему слайду или эффекту анимации

N

Команда

ПРОБЕЛ

СТРЕЛКА ВПРАВО

СТРЕЛКА ВНИЗ

RETURN

PAGE DOWN

Возврат к предыдущем слайду или эффекту анимации

P

Удалить

СТРЕЛКА ВЛЕВО

СТРЕЛКА ВВЕРХ

PAGE UP

Включение и отключение затемнения экрана

B

. (точка)

Включение и отключение выбеления экрана

Ср

, (запятая)

Завершение слайд-шоу

ESC

COMMAND + . (точка)

Очистка экрана

E

Переход к следующему слайду (если он скрыт)

H

Изменение вида указателя на ручку

COMMAND+P

Изменение вида указателя на стрелку

COMMAND+A

Скрытие стрелки при перемещении мыши

CONTROL+H

Контекстное меню

CONTROL+щелчок мышью

Дополнительные сведения

Добавление, изменение и удаление переходов между слайдами

Запись звука в PowerPoint для Mac

Добавление и удаление звука в презентации

Сохранение презентации в виде файла фильма или MP4

Подготовка к записи

Чтобы приступить к работе, откройте нужную презентацию и выберите вкладку Показ слайдов.

Совет.    Если в презентации много слайдов, возможно, удобнее будет воспользоваться режимом Сортировщик слайдов. Чтобы перейти в него, в меню Вид выберите Сортировщик слайдов.

Вот несколько моментов, на которые стоит обратить внимание перед началом записи.

  • Если вы хотите записать презентацию только для части слайдов, выполните указанные ниже действия, прежде чем начинать.

    • Выберите слайды, которые не нужно включать в презентацию, и щелкните Скрыть слайд.

      ИЛИ

    • Выберите Произвольный показ > Произвольное слайд-шоу > + (добавить).

      Чтобы записать подмножество слайдов, выберите "Скрыть слайд" или "Произвольный показ"
  • С помощью кнопки Настройка времени вы можете задать время смены слайдов, не затрагивая закадровый текст и жесты, которые уже записали.

    Попробуйте разное время показа слайдов с помощью кнопки "Настройка времени"
  • Проверьте, правильно ли настроен микрофон. На компьютере Mac выберите Системные настройки > Звук.

Запись слайд-шоу

Если вы хотите добавить к слайд-шоу речевое сопровождение или комментарии, убедитесь, что микрофон настроен и работает.

Чтобы начать запись, выполните указанные ниже действия.

  1. Откройте вкладку Показ слайдов, выберите слайд, с которого нужно начать запись, и щелкните Запись слайд-шоу.

    Чтобы начать запись, щелкните "Запись слайд-шоу"
  2. Во время записи щелкните мышью, удерживая клавишу CTRL, чтобы получить доступ к командам для записи, с помощью которых можно перемещаться по слайдам, менять внешний вид курсора, запускать затемнение и выбеление экрана.

    Щелкните при нажатой клавише CTRL, чтобы увидеть список команд во время записи
  3. Чтобы остановить запись, щелкните Завершить показ.

  4. Появится диалоговое окно Сохранение. Нажмите кнопку Да, чтобы сохранить запись, или Нет, если хотите записать слайд-шоу еще раз.

    При сохранении ваша предыдущая запись будет перезаписана. Если вы хотите записать другое слайд-шоу с тем же набором слайдов, сохраните файл презентации с другим именем.

  5. Чтобы просмотреть запись, щелкните Воспроизведение с начала.

Сочетания клавиш во время записи

Можно распечатать этот список сочетаний клавиш, чтобы пользоваться им во время записи.

Задача

Сочетание клавиш

Переход к следующему слайду или эффекту анимации

N

Команда

ПРОБЕЛ

СТРЕЛКА ВПРАВО

СТРЕЛКА ВНИЗ

RETURN

PAGE DOWN

Возврат к предыдущем слайду или эффекту анимации

P

Удалить

СТРЕЛКА ВЛЕВО

СТРЕЛКА ВВЕРХ

PAGE UP

Переход к определенному слайду

Номер слайда + ВВОД

Включение и отключение затемнения экрана

B

. (точка)

Включение и отключение выбеления экрана

Ср

, (запятая)

Остановка или перезапуск автоматического показа

S

Завершение слайд-шоу

ESC

COMMAND + . (точка)

Очистка экрана

E

Переход к следующему слайду (если он скрыт)

H

Изменение вида указателя на ручку

COMMAND+P

Изменение вида указателя на стрелку

COMMAND+A

Скрытие стрелки при перемещении мыши

CONTROL+H

Контекстное меню

CONTROL+щелчок мышью

Переход вперед по щелчку мышью (только во время репетиции)

M

Настройка параметров воспроизведения

После того как вы завершите запись и будете готовы продемонстрировать свою презентацию другим пользователям, щелкните Настройка слайд-шоу и выберите параметры, оптимальные для вашей аудитории.

Задайте режим показа и другие параметры, прежде чем распространять показ
  • Показ слайдов    Показ в полноэкранном режиме или в окне.

  • Параметры показа    Отключение закадрового текста и анимации.

  • Слайды    Выбор набора слайдов для показа или варианта Произвольный показ, если вы его уже настроили.

  • Смена слайдов    Настройка слайд-шоу таким образом, чтобы между слайдами можно было переходить вручную.

Дополнительные сведения

Добавление, изменение и удаление переходов между слайдами

Начало презентации и просмотр заметок в режиме докладчика

Сохранение презентации в виде файла фильма или MP4

Приносим свои извинения. PowerPoint в Интернете не поддерживает запись слайд-шоу.

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?

Спасибо за ваш отзыв!

×