Word 2016  предназначен для создания профессионально оформленных документов. Он также помогает эффективно создавать документы и систематизировать их.

При создании документа в Word вы можете выбрать пустой документ или шаблон. В любом случае создание документов и предоставление общего доступа к ним выполняется одинаково. Эффективные средства редактирования и рецензирования Word помогают совместно работать над улучшением документа.

Совет:  Чтобы узнать о новых функциях, см. статью Новые возможности Word 2016.

Создание документа

Как правило, документы удобнее создавать на основе шаблона, а не пустой страницы. Шаблоны Word содержат уже настроенные темы и стили и готовы к использованию. Остается только добавить в них содержимое.

При каждом запуске Word вы можете выбрать шаблон из коллекции, посмотреть дополнительные шаблоны в соответствующей категории или поискать их в Интернете.

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

Если вы не хотите использовать шаблон, нажмите кнопку Новый документ.

Начальный экран приложения Word

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Показан список последних использовавшихся документов.

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранней версии Word, в строке заголовка окна документа отображается надпись "Режим ограниченной функциональности". Вы можете работать в этом режиме или обновить документ, чтобы использовать все возможности Word 2016. 

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. На вкладке Файл выберите команду Сохранить как.

  2. Выберите нужную папку для сохранения документа.

    Примечание: Чтобы сохранить документ на компьютере, выберите папку в разделе Этот компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в Интернете в разделе Сохранить как или щелкните Добавление места. Если файлы размещены в Интернете, вы можете делиться ими, отправлять отзывы о них и совместно работать над ними в режиме реального времени.

  3. Нажмите кнопку Сохранить.

    Примечание: По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

На панели быстрого доступа показан значок "Сохранить"

Чтение документов

Документ можно открыть в режиме чтения, скрыв большинство кнопок и инструментов, которые могут отвлекать от чтения.

Режим чтения

  1. Откройте нужный документ.

    Примечание:  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет:  Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

    Выделены параметры, отображаемые при нажатии кнопки "Исправления"

Подробнее об этом можно узнать в документе Отслеживание изменений.

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

  1. На вкладке Файл нажмите кнопку Печать.

    Вкладка "Печать" в представлении Backstage

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать документа.

Более сложные действия

Дополнительные сведения об основах работы в Word см. в статье Новые возможности Word 2016.

К началу страницы

С Word в Интернете, вы можете создавать, просматривать и редактировать личные документы, хранимые в OneDrive, с помощью веб-браузера. Если у вашей организации или университета есть планMicrosoft 365 или сайт SharePoint, начните использовать Word в Интернете путем создания или хранения документов в библиотеках на сайте. Сохранение изменений

Word автоматически сохраняет изменения. Посмотрите на строку состояния в левом нижнем углу Word в Интернете. В ней будет надпись Сохранено или Сохранение.

Строка состояния в Word Online

Совместный доступ к документам через Интернет

Так как документ находится в Интернете, вы можете предоставить общий доступ к нему, отправив ссылку вместо почтового вложения. Другие пользователи могут просмотреть его в браузере или на мобильном устройстве.

Выберите пункты Файл > Общий доступ > Предоставить доступ другим людям.

Кнопка "Поделиться" в Word Online

Создание комментариев в браузере

Выноска показывает, куда в документе добавлены комментарии.

Изображение выноски примечания в Word Web App

Вы можете отвечать на примечания и помечать просмотренные элементы галочкой.

Цепочка примечаний в Word Online

Редактирование в браузере

Если при попытке написать что-то в документе ничего не происходит, то, вероятно, выбран режим чтения. Перейти в режим правки: щелкните Редактировать документ > Изменить в Word в Интернете.

Изображение команды "Изменить в Word Web App"

После этого можно ввести и отформатировать текст, добавить изображения, настроить макет страницы и т. д. Для доступа к расширенным возможностям редактирования выберите команду Открыть в Word.

Команда "Открыть в Word" в представлении редактирования в Word Online

Совместная работа над документом

Для совместной работы в Word в Интернете вы редактируете документ обычным образом. Если другие люди также редактирует его, Word в Интернете оповещать вас об их присутствии. Вы можете узнать, кто работает над документом, щелкнув ленту.

Авторы в Word Online

Если щелкнуть имя автора, будет показана часть документа, которую он изменяет. Изменения можно просматривать по мере внесения. Они могут работать в Word в Интернете, Word 2010 или более поздней или Word для Mac 2011.

Добавление колонтитулов

Чтобы добавить в документ колонтитулы, щелкните Вставка > Колонтитулы.

Изображение кнопки "Колонтитулы" в Word Web App

Нажмите кнопку Параметры, чтобы настроить параметры их отображения.

Меню "Параметры колонтитулов" в Word Online

Добавление номеров страниц

Щелкните Вставка > Номера страниц и затем выберите из коллекции вариант отображения номеров страниц.

Коллекция "Номера страниц" в Word Online

Выберите Включить количество страниц, чтобы отображались как номер текущей страницы, так и общее число страниц (страница X из Y).

Поиск и замена текста

Чтобы быстро найти все вхождения определенного слова или фразы в документе, щелкните Главная > Найти (или нажмите клавиши CTRL+F). Результаты выводятся рядом с документом, так что вы можете просмотреть их в контексте. Если щелкнуть результат поиска, будет выполнен переход к этому вхождению.

Панель поиска в Word Online

Для поиска и замены текста нажмите кнопку Заменить (или нажмите клавиши CTRL+H).

Печать в Word в Интернете

Щелкните Файл > Печать. Word в Интернете создает предварительный просмотр документа в формате PDF, который сохраняет все макеты и форматирование документа. Отправьте PDF-файл на печать, и он будет распечатан в необходимом виде.

Кнопка печати в PDF-файл в Word Online

Microsoft Word 2013 — это текстовый редактор, предназначенный для создания профессионально оформленных документов. Он помогает легко и эффективно создавать документы и систематизировать их.

Первым делом при создании документа в Word 2013 нужно выбрать пустой документ или шаблон. Дальнейшие действия по созданию документов и предоставлению общего доступа к ним остались без изменений. Эффективные средства редактирования и рецензирования помогают совместно работать над улучшением документа.

Совет: Чтобы попрактиковаться в создании своего первого документа, см. статью Создание первого документа в Word 2013. Подробнее о новых функциях Word 2013 см. в статье Новые возможности Word 2013.

Выбор шаблона

Как правило, документы удобнее создавать на основе шаблона, а не пустой страницы. Шаблоны Word содержат темы и стили и готовы к использованию. Остается только добавить в них содержимое.

При каждом запуске Word 2013 можно выбрать шаблон из коллекции, щелкнув категорию для просмотра ее шаблонов или загрузив шаблоны из Интернета. Если использовать шаблон не требуется, просто выберите пункт Новый документ.

Начальный экран приложения Word

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

К началу страницы

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Открытие других документов

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранней версии Word, в строке заголовка окна документа отображается надпись "Режим ограниченной функциональности". Можно работать в этом режиме или обновить документ для использования новых и улучшенных возможностей Word 2013

К началу страницы

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. Выберите нужную папку для файла.

    Примечание: Чтобы сохранить документ на компьютере, выберите папку в группе Компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в группе Окружение или Добавление места. Если файлы размещены в Интернете, ими можно обмениваться, оставлять комментарии и совместно работать с документами в реальном времени.

  4. Нажмите кнопку Сохранить.

    Примечание: По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

Кнопка "Сохранить" на панели быстрого доступа

К началу страницы

Чтение документов

Откройте документ в области Чтение Ода, чтобы скрыть большинство кнопок и инструментов, чтобы не отвлекаться от чтения.

Режим чтения

  1. Откройте нужный документ.

    Примечание:  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет: Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

К началу страницы

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

Исправления

Подробнее об этом можно узнать в документе Отслеживание изменений.

К началу страницы

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

Вкладка "Печать" в представлении Backstage

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать и предварительный просмотр документов.

Более сложные действия

Вы можете не только создавать осодержимого, но и сохранять документы в качестве шаблонов.

К началу страницы

Вот несколько основных задач, которые помогут вам научиться использовать Microsoft Word 2010.

В этой статье

Что такое Word?

Microsoft Word 2010 — это текстовая программа, предназначенная для создания профессионально оформленных документов. С помощью инструментов форматирования документов Word помогает эффективнее упорядоывать и писать документы. Word также включает в себя мощные средства редактирования и редактирования, которые можно легко использовать совместно с другими людьми.

К началу страницы

Поиск и применение шаблона

Word 2010 позволяет применять встроенные шаблоны, применять собственные шаблоны и искать их на основе различных шаблонов, доступных в Интернете.

Чтобы найти и применить шаблон в Word, сделайте следующее:

  1. На вкладке Файл нажмите кнопку Создать.

  2. В области Доступные шаблонысделайте одно из следующих:

    • Чтобы использовать один из встроенных шаблонов, нажмите кнопку Образцы шаблонов ,выберите нужный шаблон и нажмите кнопку Создать.

    • Чтобы повторно использовать шаблон, который вы недавно использовали, щелкните Последние шаблоны, выберите нужный шаблон и нажмите кнопку Создать.

    • Чтобы использовать ранее созданный шаблон, щелкните Моишаблоны , выберите нужный шаблон и нажмите кнопку ОК.

    • Чтобы найти шаблон на сайте Office.com, в Office.com Шаблоны выберите категорию шаблона, щелкните нужный шаблон и нажмите кнопку Скачать, чтобы скачать шаблон из Office.com на компьютер.

Примечание: Вы также можете искать шаблоны на Office.com word. В поле Office.com поиска шаблонов введите одно или несколько условий поиска, а затем нажмите кнопку со стрелкой для поиска.

К началу страницы

Создание нового документа

  1. На вкладке Файл нажмите кнопку Новый.

  2. В области Доступные шаблоныщелкните Пустой документ.

  3. Щелкните Создать.

Дополнительные сведения о том, как создать документ, см. в документе Создание документа.

К началу страницы

Открытие документа

  1. Откройте вкладку Файл и нажмите кнопку Открыть.

  2. В левой области диалогового окна Открыть щелкните диск или папку с документом.

  3. В правой области диалогового окна Открыть откройте папку с нужным документом.

  4. Щелкните документ и нажмите кнопку Открыть.

К началу страницы

Сохранение документа

Чтобы сохранить документ в формате, используемом в Word 2010 и Word 2007, сделайте следующее:

  1. Откройте вкладку Файл.

  2. Выберите команду Сохранить как.

  3. В поле Имя файла введите имя документа.

  4. Нажмите кнопку Сохранить.

Чтобы сохранить документ, совместимый с Word 2003 или более ранней, сделайте следующее:

  1. Откройте документ, который вы хотите использовать в Word 2003 или более ранней.

  2. Откройте вкладку Файл.

  3. Нажмите кнопку Сохранить как.

  4. В списке Тип файла выберите значение Документ Word 97–2003. Формат файла будет изменен на DOC.

  5. В поле Имя файла введите имя документа.

  6. Нажмите кнопку Сохранить.

Дополнительные сведения о том, как создать документ, совместимый с Word 2003 или более ранними версиями, см. в документе, который будет использоваться в предыдущих версиях Word.

К началу страницы

Чтение документов

  1. Откройте документ, который вы хотите прочитать.

  2. На вкладке Вид в группе Режимы просмотра документа нажмите кнопку Полноэкранный режим чтения.

    Лента Office 2010

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелки в нижних углах страниц.

    • Нажмите клавиши PAGE DOWN, PAGE UP или ПРОБЕЛ и BACKSPACE.

    • Щелкните стрелки навигации в центре верхней части экрана.

      Совет: Нажмите кнопку Параметрыпросмотра и выберите показать две страницы Изображение кнопки , чтобы просмотреть по две страницы или экраны одновременно.

Дополнительные сведения о том, как просматривать документы, см. в документе Word.

К началу страницы

Отслеживание изменений и вставка приставки

  • Чтобы включить отслеживание изменений, на вкладке Рецензилет в группе Отслеживание нажмите кнопку Отслеживать изменения.

    Группа ''Отслеживание''

  • Чтобы вставить комментарий, на вкладке Рецензировка в группе Приметки нажмите кнопку Новое приметие.

Дополнительные сведения о том, как отслеживать изменения, внесенные при исправлении, см. в разделе Отслеживание изменений и вставка приставки.

К началу страницы

Печать документа

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Сделайте следующее:

    • В полеКопии в поле Печать введите количество копий, которые нужно напечатать.

    • Убедитесь,что в области Принтер выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Если вы хотите изменить параметр, щелкните его и выберите нужный параметр.

  3. Если параметры вас устраивают, нажмите кнопку Печать.

Дополнительные сведения о том, как распечатать файл, см. в теме Предварительный просмотр и печать файла.

К началу страницы

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединение к программе предварительной оценки Майкрософт

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?

Что повлияло на вашу оценку?

Добавите что-нибудь? Это необязательно

Спасибо за ваш отзыв!

×