Как быстро записать эти идеи мозгового штурма при создании записи, которую можно анализировать, редактировать и далее действовать?

При создании схемы мозгового штурма в Microsoft Office Visio создается наглядный архив идей, как по рисунку ниже. Схема поможет вам быстро распознать и заказать темы и иерархии, что позволит быстро вывести план действий из сеанса, который создает хаотичную идею.

Схема мозгового штурма

В этой статье описаны пять разных способов создания схем мозгового штурма в Visio. Каждый способ имеет свою привлекательность в зависимости от того, как вы хотите работать.

Использование схемы мозгового штурма

Схему мозгового штурма можно использовать двумя основными способами. Первый из них — это начать с главной идеи, а затем создать связанные темы и подустановки для получения большого количества возможных подходов.

Во-вторых, необходимо зафиксировать все идеи, как они выражаются, а затем упорядочеть их в иерархической схеме. Затем вы можете реработать, уточнить результаты и поделиться ими с участниками группы. Этот метод наиболее удобен во время мозгового штурма, когда люди быстро вносят идеи. В этом параметре иерархии не всегда очевидны, и вам нужно быстро фиксировать идеи.

Создание схемы мозгового штурма

  • Выберите файли нажмите кнопку Новые.

  • В области Бизнесщелкните Схема мозгового штурма. Если вы не видите бизнес, щелкните Шаблоны или Категории.

    Выбор шаблона схемы мозгового штурма

Разместите страницу схемы в зависимости от схемы мозгового штурма

Если схема мозгового штурма выходит за границы страницы, вы можете легко расширить страницу, не перемещая темы на другую страницу. Настроить ее можно двумя способами: вручную перетащив границы страницы или используя диалоговое окно "Настройка страницы".

Перетаскивание границ вручную

  1. В меню Вид нажмите кнопку Масштаби выберите пункт Вся страница. В этом представлении показаны границы страницы.

  2. Поместите указатель на границу страницы, которую вы хотите развернуть, и нажмите клавишу CTRL. Когда указатель изменится на двунамерную стрелку, перетащите указатель, чтобы изменить его в области страницы.

Расширьте страницу документа вручную, перетащив ее края.

Настройка страницы в диалоговом окне "Настройка страницы"

  1. Нажмите кнопкуКонструктор и нажмите SHIFT+F5 чтобы открыть диалоговое окно "Настройка страницы".

  2. Откройте вкладку Размер страницы.

  3. В области Пользовательскийразмер введите размер страницы и нажмите кнопку ОК.

Диалоговое окно "Параметры страницы"

Примечание: Изменения размера страницы чертежа применяются только к просматриваемой странице. Кроме того, при вводе размера страницы убедитесь, что в полях Пользовательский размер введите правильные единицы измерения (дюймы или миллиметры).

Использование ленты "Мозговой штурм"

С помощью кнопок на ленте "Мозговой штурм" можно выполнять наиболее распространенные задачи по построению схемы мозгового штурма, например добавлять основные темы или ужимать темы на странице.

Для доступа к этим средствам не нужно перетаскивание указателя со страницы. Например, если вы используете планшетный ПК, просто один раз коснитесь ленты Мозговой штурм, чтобы разместить темы на странице.

Лента "Мозговой штурм" позволяет получить доступ ко всем средствам, разработанным специально для шаблона "Мозговой штурм". На ленте можно не только добавлять и устраить темы, но и выполнять такие действия, как изменение типа существующей темы или перемещение темы на новую страницу.

Панель инструментов «Мозговой штурм»

Создание схемы с помощью вкладки "Мозговой штурм"

  1. На вкладке Мозговой штурм нажмите кнопку Основные.

  2. Выобрав фигуру, введите текст, который должен представлять основную идею.

  3. Выбрав фигуру Основной раздел, нажмите кнопку Subtopic ( Подстановка).

    Подмнофис подключается к основному разделу и подчиненным ему.

  4. Введите название подмножитика.

Добавление дополнительных тем с помощью панели инструментов «Мозговой штурм»

Чтобы добавить другие темы на схему, с помощью одного из следующих ключевых разделов:

Добавление нескольких подустановок

  1. Выберите тему, в который вы хотите добавить подстроки, а затем на панели инструментов Мозговой штурм нажмите кнопку Несколько подстрок.

  2. В диалоговом окне введите текст для каждой новой темы и нажимая после нее ввод. Завершив добавление всех нужных тем, нажмите кнопку ОК.

Добавьте имена разделов, которые вы хотите добавить, по одной на строку.

Добавление одноранговой темы

  1. Выберите тему, в который вы хотите добавить тему одного уровня, а затем на панели инструментов Мозговой штурм нажмите кнопку Одноранговая.

  2. Введите название темы.

Добавление по одной теме за раз

  1. Выберите тему, в которую вы хотите добавить тему одного уровня или подустановку, а затем на панели инструментов Мозговой штурм щелкните Одноранг или Подустановка.

  2. Введите название темы.

Упорядока тем

Чтобы улучшить внешний вид схемы и увеличить место на странице, с помощью следующих ок.

  • На панели инструментов Мозговой штурм нажмите кнопку Автоу упорядочок.

Совет: Вы можете вручную упорядоировать темы, выбрав нужные темы и перетащив их в другое место на странице. При перемещение темы ее соединители автоматически перемещаются, а подупники перемещаются вместе с ней.

Использование быстрого меню

В любом Microsoft Office удобно использовать сочетания клавиш (или щелчок правой кнопкой мыши), если вы хотите быстро выполнить действие, не перемещая курсор со страницы. В shortcut menu also includes standard Visio page commands for tasks such as copying and pasting shapes.

Большинство опытных пользователей используют этот способ сочетания клавиш из-за его доступности. В Visio вы можете легко создать схему с помощью этого метода.

Контекстное меню Visio или контекстное меню

Создание схемы с помощью сочетания клавиш

  1. Щелкните страницу рисунка правой кнопкой мыши и выберите добавить основной раздел.

  2. Выобрав фигуру, введите текст, который должен представлять основную идею.

  3. Щелкните правой кнопкой мыши фигуру Основной раздел и выберите добавить подмног.

  4. Введите название подмножитика.

Добавление тем с помощью сочетания клавиш

Добавить темы на схему можно несколькими способами:

Добавление нескольких подустановок

  1. Щелкните правой кнопкой мыши тему, в который вы хотите добавить несколько подстрок, и выберите добавить несколько подстрок.

    выберите тему, щелкните правой кнопкой мыши и выберите "Добавить несколько разделов"

  2. В диалоговом окне введите текст для каждой новой темы и нажимая после нее ввод. Завершив добавление всех нужных тем, нажмите кнопку ОК.

Добавление одноранговой темы

  1. Щелкните правой кнопкой мыши тему, в которую вы хотите добавить одноуровневую тему, и выберите добавить одноранговую тему.

  2. Введите текст для новой темы.

Добавление темы за один раз

  1. Щелкните правой кнопкой мыши тему, в которую вы хотите добавить тему одного уровня или подустановки, и выберите добавить одноранговую тему или Добавить подмног.

  2. Введите название темы.

Упорядока тем

Чтобы улучшить внешний вид схемы и увеличить место на странице, с помощью следующих ок.

  • Щелкните правой кнопкой мыши пустую область на странице и выберите автоу упорядочок фигур.

Совет: Вы можете вручную упорядоировать темы, выбрав нужные темы и перетащив их в другое место на странице. При перемещение темы ее соединители автоматически перемещаются, а подупники перемещаются вместе с ней.

Использование окна "Контур"

Окно структуры отображает древообразную структуру схемы мозгового штурма, которая фиксирует иерархические отношения между темами и сжата все данные, которые распределяются по нескольким фигурам и страницам в одном централизованном расположении. Используйте эту функцию, если вы хотите упорядоировать свои идеи в линейном представлении, не затрагивая внешний вид схемы и не переходя между фигурами и страницами.

Окно схемы Visio

Включите или выключите окно "Контур"

Чтобы включить или отключить окно "Контур", на вкладке "Мозговой штурм" убедитесь в том, что в окне "Структуру" не должен быть заметок.

Check or uncheck outline window checkbox

Создание схемы с помощью окна "Контур"

  1. В окне "Контур"щелкните правой кнопкой мыши "Документ1" или имя сохраненного файла чертежа, а затем выберите добавить основной раздел.

  2. Щелкните основной раздел правой кнопкой мыши и выберите переименовать.

  3. Введите текст, который должен представлять основную идею.

  4. Чтобы добавить подмног, щелкните правой кнопкой мыши основной раздел (или любой другой раздел) и выберите добавить подп. Переименуйте подзаготную тему так же, как вы переименовали главную тему.

Совет: Чтобы удалить разделы, щелкните правой кнопкой мыши тему и выберите удалить тему. При удалении темы с подмногами удаляются и все соответствующие подмнофики. Вы также можете удалить тему, выбрав ее и нажав клавишу DELETE.

Добавление дополнительных тем в схему с помощью окна "Контур"

Чтобы добавить другие темы в окне "Структуру", щелкните правой кнопкой мыши тему, в которую вы хотите добавить другие темы, и выберите добавить несколько подстрок. В диалоговом окне Добавление нескольких подстрок введите имена разделов и нажмите кнопку ОК.

Выберите "Добавить несколько тем" в shortcut menu

Изменение темы на подмног

Так как окно структуры отображает темы в линейном представлении, его можно использовать для управления иерархической структурой тем. В окне "Структуру"вы можете сделать тему в другой подмнофис, перетащив имя темы на другой уровень.

Если вы хотите переместить подмног на более высокий уровень (или более низкий уровень) в иерархии, перетащите имя подстановки в верхнюю часть темы более высокого уровня (или более низкого уровня). Если в перемещенной подразрядной области есть соответствующие подразряды, они также перемещаются вместе с ней и изменения отражаются на схеме.

Перемещение подраздела на более высокий уровень

Примечание: Повышение или понижение уровня темы в иерархии с помощью окна структуры автоматически изменяет структуру схемы.

Перемещение темы вверх или вниз в окне "Контур"

В окне структуры можно упорядоывать и расставить приоритеты между темами, не затрагивая при этом структуру схемы. Например, если вы хотите расставить приоритеты между темами, можно переместить темы с более высоким приоритетом в верхний раздел окна контура— расположение фигур на странице не будет меняться.

  • Щелкните правой кнопкой мыши тему, которую вы хотите переместить, и выберите вверх или Вниз.

    Это изменение отражается только в окне "Контур". Положение темы на схеме остается без изменений.

Использование фигур мозгового штурма

Перетаскивание фигур из последовательности Фигуры мозгового штурма обеспечивает наиболее полный контроль над положением разделов на странице рисунка и их типом соединения.

Примечание: Так как этот способ не использует автоматизированные функции шаблона мозгового штурма, при его использовании команды Автоу упорядочив и Окно структур могут не всегда давать вам результаты, которые вы ожидаете.

Панель "Фигуры мозгового штурма"

Прежде чем приступить к просмотру: схема своих мыслей и расширение страниц

Перед созданием схемы рассмотрите два вещи: способ создания схемы и ее помещается на странице, чтобы она была уместна при добавлении в нее дополнительных тем. Заранее ознакомьтесь с используемыми здесь методами, чтобы эффективно создавать схемы во время мозгового штурма.

Создание схемы мозгового штурма

Схему мозгового штурма можно создать двумя основными способами:

  • Первый из них — это начать с главной идеи, а затем создать связанные темы и подустановки для получения большого количества возможных подходов.

  • Во-вторых, необходимо зафиксировать все идеи, как они выражаются, а затем упорядочеть их в иерархической схеме. Затем вы можете реработать, уточнить результаты и поделиться ими с участниками группы. Этот метод наиболее удобен во время мозгового штурма, когда люди быстро вносят идеи. В этом параметре иерархии не всегда очевидны, и вам нужно быстро фиксировать идеи.

Разместите страницу схемы в зависимости от схемы мозгового штурма

Если схема мозгового штурма выходит за границы страницы, вы можете легко расширить страницу, не перемещая темы на другую страницу. Настроить ее можно двумя способами: вручную перетащив границы страницы или используя диалоговое окно "Настройка страницы".

Перетаскивание границ вручную

  1. В меню Вид найдите пункт Масштаби выберите пункт Вся страница. В этом представлении можно увидеть границы страницы.

  2. Поместите указатель на границу страницы, которую вы хотите развернуть, и нажмите клавишу CTRL. Когда указатель изменится на двунамерную стрелку, перетащите указатель, чтобы изменить его в области страницы.

Расширьте страницу документа вручную, перетащив ее края.

Настройка страницы в диалоговом окне "Настройка страницы"

  1. В меню Файл выберите пункт Параметры страницы.

  2. Откройте вкладку Размер страницы.

  3. В области Пользовательскийразмер введите размер страницы и нажмите кнопку ОК.

Диалоговое окно "Параметры страницы"

Примечание: Изменения размера страницы чертежа применяются только к просматриваемой странице. Кроме того, при вводе размера страницы убедитесь, что в полях Пользовательский размер введите правильные единицы измерения (дюймы или миллиметры).

Использование панели инструментов «Мозговой штурм»

С помощью кнопок на панели инструментов "Мозговой штурм" можно выполнять наиболее распространенные задачи по построению схемы мозгового штурма, например добавлять основные темы или ужимать темы на странице.

Для доступа к этим средствам не нужно перетаскивание указателя со страницы. Например, если вы используете планшетный ПК, просто один раз коснитесь панели инструментов Мозговой штурм, чтобы разместить темы на странице.

Панель инструментов «Мозговой штурм»

Совет: Если панель инструментов Мозговой штурм не видна, в меню Вид найдите пункт Панели инструментов и выберите пункт Мозговой штурм.

Создание схемы с помощью вкладки "Мозговой штурм" или панели инструментов

  1. На вкладке Или панели инструментов Мозговой штурм нажмите кнопку Главная или Добавить основной раздел.

  2. Выобрав фигуру, введите текст, который должен представлять основную идею.

  3. Выбрав фигуру Основной раздел, нажмите кнопку Добавить подмног.

    Подмнофис подключается к основному разделу и подчиненным ему.

  4. Введите название подмножитика.

Добавление дополнительных тем с помощью панели инструментов «Мозговой штурм»

Чтобы добавить другие темы на схему, с помощью одного из следующих ключевых разделов:

Добавление нескольких подустановок

  1. Выберите тему, в который вы хотите добавить подстроки, а затем на панели инструментов Мозговой штурм нажмите кнопку Добавить несколько подстрок.

  2. В диалоговом окне введите текст для каждой новой темы и нажимая после нее ввод. Завершив добавление всех нужных тем, нажмите кнопку ОК.

Диалоговое окно «Добавление нескольких подразделов»

Добавление одноранговой темы

  1. Выберите тему, в который вы хотите добавить тему одного уровня, а затем на панели инструментов Мозговой штурм нажмите кнопку Добавить одноранговую тему.

  2. Введите название темы.

Добавление по одной теме за раз

  1. Выберите тему, в которую вы хотите добавить тему одного уровня или подустановку, а затем на панели инструментов Мозговой штурм нажмите кнопку Добавить одноранговую тему или Добавить подустановку.

  2. Введите название темы.

Упорядока тем

Чтобы улучшить внешний вид схемы и увеличить место на странице, с помощью следующих ок.

  • На панели инструментов Мозговой штурм нажмите кнопку Автоу упорядока тем.

Совет: Вы можете вручную упорядоировать темы, выбрав нужные темы и перетащив их в другое место на странице. При перемещение темы ее соединители автоматически перемещаются, а подупники перемещаются вместе с ней.

Использование меню "Мозговой штурм"

Меню "Мозговой штурм" предоставляет доступ ко всем средствам, разработанным специально для шаблона "Мозговой штурм". Помимо добавления или устраиванию тем, вы можете использовать команды в этом меню для выполнения таких действий, как изменение типа существующей темы или перемещение темы на новую страницу.

Основное меню «Мозговой штурм»

Использование быстрого меню

В любом Microsoft Office удобно использовать сочетания клавиш (или щелчок правой кнопкой мыши), если вы хотите быстро выполнить действие, не перемещая курсор со страницы. В shortcut menu also includes standard Visio page commands for tasks such as copying and pasting shapes.

Большинство опытных пользователей используют этот способ сочетания клавиш из-за его доступности. В Visio вы можете легко создать схему с помощью этого метода.

Контекстное меню для фигуры «Раздел» схемы мозгового штурма

Создание схемы с помощью сочетания клавиш

  1. Щелкните страницу рисунка правой кнопкой мыши и выберите добавить основной раздел.

  2. Выобрав фигуру, введите текст, который должен представлять основную идею.

  3. Щелкните правой кнопкой мыши фигуру Основной раздел и выберите добавить подмног.

  4. Введите название подмножитика.

Добавление тем с помощью сочетания клавиш

Добавить темы на схему можно несколькими способами:

Добавление нескольких подустановок

  1. Щелкните правой кнопкой мыши тему, в который вы хотите добавить несколько подстрок, и выберите добавить несколько подстрок.

    Выделенная фигура нового раздела с отображающимся контекстным меню

  2. В диалоговом окне введите текст для каждой новой темы и нажимая после нее ввод. Завершив добавление всех нужных тем, нажмите кнопку ОК.

Добавление одноранговой темы

  1. Щелкните правой кнопкой мыши тему, в которую вы хотите добавить одноуровневую тему, и выберите добавить одноранговую тему.

  2. Введите текст для новой темы.

Добавление темы за один раз

  1. Щелкните правой кнопкой мыши тему, в которую вы хотите добавить тему одного уровня или подустановки, и выберите добавить одноранговую тему или Добавить подмног.

  2. Введите название темы.

Упорядока тем

Чтобы улучшить внешний вид схемы и увеличить место на странице, с помощью следующих ок.

  • Щелкните правой кнопкой мыши пустую область на странице и выберите автоу упорядочок фигур.

Совет: Вы можете вручную упорядоировать темы, выбрав нужные темы и перетащив их в другое место на странице. При перемещение темы ее соединители автоматически перемещаются, а подупники перемещаются вместе с ней.

Использование окна "Контур"

Окно структуры отображает древообразную структуру схемы мозгового штурма, которая фиксирует иерархические отношения между темами и сжата все данные, которые распределяются по нескольким фигурам и страницам в одном централизованном расположении. Используйте эту функцию, если вы хотите упорядоировать свои идеи в линейном представлении, не затрагивая внешний вид схемы и не переходя между фигурами и страницами.

Окно «Окно структуры»

Создание схемы с помощью окна "Контур"

  1. В окне "Контур"щелкните правой кнопкой мыши "Документ1" или имя сохраненного файла чертежа, а затем выберите добавить основной раздел.

  2. Щелкните основной раздел правой кнопкой мыши и выберите переименовать.

  3. Введите текст, который должен представлять основную идею.

  4. Чтобы добавить подмног, щелкните правой кнопкой мыши основной раздел (или любой другой раздел) и выберите добавить подп. Переименуйте подзаготную тему так же, как вы переименовали главную тему.

Совет: Чтобы удалить разделы, щелкните правой кнопкой мыши тему и выберите удалить тему. При удалении темы с подмногами удаляются и все соответствующие подмнофики. Вы также можете удалить тему, выбрав ее и нажав клавишу DELETE.

Добавление дополнительных тем в схему с помощью окна "Контур"

Чтобы добавить другие темы в окне "Структуру", щелкните правой кнопкой мыши тему, в которую вы хотите добавить другие темы, и выберите добавить несколько подстрок. В диалоговом окне Добавление нескольких подстрок введите имена разделов и нажмите кнопку ОК.

Добавление нескольких подразделов с помощью окна «Окно структуры»

Изменение темы на подмног

Так как окно структуры отображает темы в линейном представлении, его можно использовать для управления иерархической структурой тем. В окне "Структуру"вы можете сделать тему в другой подмнофис, перетащив имя темы на другой уровень.

Если вы хотите переместить подмног на более высокий уровень (или более низкий уровень) в иерархии, перетащите имя подстановки в верхнюю часть темы более высокого уровня (или более низкого уровня). Если в перемещенной подразрядной области есть соответствующие подразряды, они также перемещаются вместе с ней и изменения отражаются на схеме.

Перемещение подраздела на более высокий уровень

Примечание: Повышение или понижение уровня темы в иерархии с помощью окна структуры автоматически изменяет структуру схемы.

Перемещение темы вверх или вниз в окне "Контур"

В окне структуры можно упорядоывать и расставить приоритеты между темами, не затрагивая при этом структуру схемы. Например, если вы хотите расставить приоритеты между темами, можно переместить темы с более высоким приоритетом в верхний раздел окна контура— расположение фигур на странице не будет меняться.

  • Щелкните правой кнопкой мыши тему, которую вы хотите переместить, и выберите вверх или Вниз.

    Это изменение отражается только в окне "Контур". Положение темы на схеме остается без изменений.

Использование фигур мозгового штурма

Перетаскивание фигур из последовательности Фигуры мозгового штурма обеспечивает наиболее полный контроль над положением разделов на странице рисунка и их типом соединения.

Примечание: Так как этот способ не использует автоматизированные функции шаблона мозгового штурма, при его использовании команды Автоу упорядочив и Окно структур могут не всегда давать вам результаты, которые вы ожидаете.

Фигуры мозгового штурма

Создание схемы путем перетаскиванием фигур на страницу рисунка

  1. В разделе Фигуры мозгового штурма перетащите на страницу чертежа фигуру Основной раздел.

  2. Введите текст, который должен представлять основной раздел.

  3. Чтобы добавить подмногу, перетащите фигуру Тема на страницу. Выбрав фигуру Тема, введите название темы.

  4. Вы можете добавить несколько тем и подмног, перетащив фигуру Несколько тем на страницу. В диалоговом окне введите название тем и нажмите кнопку ОК.

Перед соединением фигур: понимание типов соединений

Темы не подключаются автоматически при перетаскивания их из области "Фигуры мозгового штурма", поэтому стоит понять, как работают соединители в Visio.

Visio включает два способа соединения тем на схеме: фигура-фигура и точка-точка. Каждый способ предназначен для конкретных ситуаций, а способ, который следует использовать, зависит от того, насколько фиксированным вы хотите сделать фактическую точку соединения.

Фигура к фигуре

При переходе между фигурами соединитеные линии перемещаются, чтобы соединение было максимально прямым. Если вы хотите связать фигуру с фигурой, перетащите концы соединитеской линии к центру фигуры, пока фигура темы не будет окружена красным полем.

Соединение «фигура к фигуре»

Точка-точка

Если соединение находится точка-точка, концы соединители приклеиваются к определенным точкам на каждой фигуре. Если вам нужно соединение точка-точка, перетащите концы соединитеской линии на точку на фигуре, пока не появится красный крестик. Если переместить фигуры, соединителя будет оставаться прикрепленной к исходным точкам.

Соединение «точка к точке»

Определение типа подключения

Чтобы узнать, является ли соединение фигурой или точка-точка, щелкните соединитеную точку, чтобы выбрать ее.

Различия в отображении соединений «фигура к фигуре» и «точка к точке»

Если концы соединитегории становятся большими красными квадратами, соединение является фигурой-фигурой. Если концы становятся маленькими красными квадратами с символами (x или +), соединение имеет отношение точка-точка.

Изменение типа подключения на другой

Чтобы изменить соединение фигуры с фигурой на точку, перетащите конечную точку соединитеской линии от фигуры к фигуре, а затем перетащите ее обратно к точке соединения, помеченной синим обозначением x, где она будет соединяться с фигурой.

Чтобы изменить соединение "точка-точка" на фигуру, перетащите конечную точку соединителки на фигуру шага процесса, пока красная фигура не будет вокруг всей фигуры.

Изменение соединения «точка к точке» на соединение «фигура к фигуре»

Подключение темы

  1. Перетащите динамический соединитель из области Фигуры мозгового штурма в пустую область на странице.

  2. Перетащите один конец соединитеской линии в центр первой фигуры, которую вы хотите соединить, пока фигура темы не будет окружена красной фигурой.

  3. Перетащите другой конец соединитеской линии к центру второй фигуры, которую вы хотите соединить, пока она не будет окружена красным полем.

Соедините разделы, перетащив конечные точки в центр фигуры.

Когда вы отпустите мышь и выберите соединителю, каждая конечная точка будет обозначена сплошным красным квадратом, что означает, что фигуры правильно соединены.

Фигуры соединены правильно, если конечные точки отображены в виде красных квадратов.

Показывать связи между темами

Вы можете показать специальную связь между двумя темами на схеме мозгового штурма, используя линию связи ,которая отображается в виде пунктирной линии между связанными темами. В отличие от динамическогосоединителя, который определяет основную структуру схемы, линия Связи соединяет различные ветви на одном (иерархическом) уровне.

Линия связи является визуальным сигналом и не включается в иерархию схемы. В окне "Структуру" не отображается связь между темами.

Темы можно соединять с помощью линии связи так же, как и динамическую соединитетельную линию. Когда вы подключаетсяе темы с помощью линии связи,при их перемещения они будут перенастрояться.

См. также

Создание схемы мозгового штурма

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?

Спасибо за ваш отзыв!

×