Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

При использовании Microsoft Lync в Microsoft Office 365 Dedicated или ITAR возникает одна из следующих проблем:

  • Вы не можете совершать аудиозвонки.

  • Вы испытываете плохое качество звука.

Причина

Эти проблемы возникают из-за задержки сети, проблем с конфигурацией видео или аудио драйвера или проблем с конфигурацией устройства.

Решение

Есть инструменты, которые можно использовать для определения источника проблемы. В Microsoft Lync можно использовать индикаторы качества голоса и видео, чтобы определить, насколько хорошо вы были услышаны или просмотрены. Новые индикаторы отображаются в окне разговора. Эти индикаторы говорят вам, когда присутствуют условия, которые могут повлиять на качество голосового или видеовызова. Эти условия могут включать плохое подключение к сети, подключение к сети с низкой пропускной способностью или низкое качество звука с конкретного устройства. При плохом качестве звука нажмите на индикатор, который выделен на следующем изображении. Это будет отображать возможные причины для аудио вопрос и будет ссылка на соответствующие ресурсы.alternate text

Устранение неполадок

Для устранения неполадок сценариев, в которых вы испытываете плохое качество звука или видео в конференции Lync Online, выполните следующие действия:

  1. Определите, использует ли компьютер проводное (прямое) или беспроводное подключение к Интернету. Прямое соединение может обеспечить большую пропускную способность и стабильность в большинстве случаев. Проводные соединения должны быть предпочтительным методом подключения при наличии проводных соединений. Кроме того, рассмотрите возможность отключения любых беспроводных антенн, чтобы избежать подключения через беспроводное соединение.

  2. Определите, подключаетесь ли вы за прокси-сервером или брандмауэром. Для лучшего подключения прокси и брандмауэр должны иметь порт 443 и порты 50000-59999, открытые для всего трафика.

  3. Убедитесь, что аудио / видео устройство, которое используется утверждению и сертифицированы для работы с Lync 2010. Для получения дополнительной информации, см.

  4. Выберите правильное устройство, а затем убедитесь, что объем записи находится на соответствующем уровне. Для этого нажмите значок alternate text передачи в верхнем правом углу окна.

  5. В выпадающем меню нажмите «Инструменты»,щелкните параметры,а затем нажмите настройки аудиоустройства.

  6. Убедитесь, что выбрано соответствующее устройство.

  7. Отрегулируйте ползунок Микрофона до уровня громкости, который вы хотите. Говорите на обычном уровне голоса и убедитесь, что индикатор не будет выше, чем на полпути.

Заметка Если эти шаги не решат проблему, перевизьте вашу проблему в службу поддержки microsoft Online Service в соответствии с условиями соглашения о поддержке организации с корпорацией Майкрософт.

Эскалации

Для эскалации сценариев, в которых вы испытываете плохое качество звука или видео в конференции Lync Online, выполните следующие действия:

  1. Узнайте, как связан каждый участник вызова. Например, подключены ли они через Общественную телефонную сеть (PSTN), сетевое соединение, включающий беспроводную, виртуальную частную сеть (VPN) или прямое (проводное) соединение?

  2. Получите файлы журнала, которые документируют проблему от каждого участника, кроме абонентов, которые используют PSTN или мобильные телефоны.

  3. Убедитесь, что параметры брандмауэра для каждого участника верны.

  4. Определите, как часто возникает проблема.

  5. Какое сообщение об ошибке дано? Получите скриншот сообщения об ошибке, если вы можете сделать это.

  6. Определите, возникает ли проблема в определенное время суток. Если ответ "да", задокументируйте, во сколько возникает проблема.

  7. Обратитесь в службу поддержки Microsoft Online Services по представлению онлайн или по телефону.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×