Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

Если пользователь хочет получить доступ к записям Microsoft Dynamics CRM в клиенте Microsoft Dynamics CRM для Microsoft Office Outlook, они могут столкнуться с периодическими запросом учетных данных.

Причина

Проблема возникает из-за проблемы в Internet Explorer, которая приводит к удалению файлов cookie сеанса и требует, чтобы пользователи снова вошли в систему.

Решение

Группа Internet Explorer устранила эту неполадку как исправление, которое можно найти в следующей статье Microsoft Knowledge Base:

2926827 Приложение для размещения элементов управления веб-браузером может неожиданно потерять данные сеанса

Дополнительная информация

Эта проблема воздействует как в Internet Explorer 10, так и в Internet Explorer 11.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×