Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

При выполнении поиска eDiscovery в Exchange Server 2013 для соответствующего содержимого в пределах много почтовых ящиков, поиск экспорта и экспорта завершается неудачей. Кроме того появляется следующее сообщение об ошибке:

Не удалось выполнить экспорт NotFound с типом ошибки: «NotFound».


Примечание. Эта проблема не возникает при выполнении поиска eDiscovery в пределах одного или двух почтовых ящиков.

Причина

Эта проблема возникает, если своевременно не выполняются инструкции fetch что ItemID на этапе подготовки. Сообщение об ошибке возникает, если некоторые элементы изменяются (например, архивации или уничтожения товаров) перед fetch.

Информация о накопительном пакете обновления

Для Exchange Server 2013

Чтобы устранить эту проблему, установите Накопительное обновление 14 для Exchange Server 2013 или более поздней версии накопительного обновления для Exchange Server 2013.

Статус

Корпорация Майкрософт подтверждает, что это проблема продуктов Майкрософт, перечисленных в разделе "Относится к".

Ссылки

Дополнительные сведения о терминологии , которую корпорация Майкрософт использует для описания обновлений программного обеспечения.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×