Производительность Outlook в среде Office 365 несбытна

ПРОБЛЕМА

При использовании Microsoft Outlook вместе с Microsoft Office 365 у вас есть один или несколько следующих симптомов:

  • Outlook медленно реагирует при попытке открыть сообщения электронной почты.

  • Когда вы отправляете сообщение электронной почты, сообщение находится в папке «Переупаковка» в течение длительного времени.

  • Outlook медленно реагирует при попытке вставить вложение. Часто вы получаете следующее предупреждение:

    Outlook изыскит информацию с сервера

ПРИЧИНА

Эта проблема может возникнуть по многим причинам. Эта проблема может быть вызвана проблемой сервера Exchange Online. В этом случае вопийте на портале Office 365, используя учетные данные администратора, а затем нажмите на работоспособность службы, чтобы определить, испытывают ли другие клиенты ту же проблему. Если другие клиенты испытывают проблему, проблема должна прекратиться, когда событие прерывания обслуживания будет устранено. Кроме того, определите, могут ли возникнуть проблемы с локальной сетью. Это включает в себя проблемы, которые влияют на локальный прокси-сервер, брандмауэр или интернет-провайдера.

РЕШЕНИЕ

Чтобы устранить неполадки, выполните следующие действия:

  1. Убедитесь, что последние обновления для Outlook установлены. Для получения дополнительной информации смотрите следующую статью базы знаний Microsoft:

    2625547 Установка последних подходящих обновлений для Microsoft Outlook (только на английском (США) языке) Проверьте, решена ли проблема. Если проблема сохраняется, перейдите на шаг 2.

  2. Попробуйте методы из следующих статей базы знаний Майкрософт, подходящие для версии Outlook, которую вы выполняете:

    • Для Outlook 2010 и более поздних версий:

      2652320 "Outlook не отвечает" ошибка или Outlook зависает при открытии файла или отправить почту

    • Для Outlook 2010:

      2695805 Как устранить проблемы с производительностью в Outlook 2010

    • Для Outlook 2007:

      940226 Как устранить проблемы с производительностью в Outlook 2007

    Если проблема сохраняется, перейдите к шагу 3.

  3. Попробуйте следующее:

    • Нажмите Outlook Расширенная диагностика, а затем нажмите Выполнить, когда вы поинициативе вашего браузера.  Заметка Эта диагностика создает подробную информацию о конфигурации Outlook и предоставляет решения для любых известных проблем, которые обнаружены. Это также дает вам возможность загрузить результаты в корпорацию Майкрософт, чтобы инженер службы поддержки мог просмотреть их до вызова службы поддержки.

    • Отключить Skype для бизнес-онлайн (ранее Lync Online) интеграции. Если Outlook интегрирован с Skype для Бизнеса Онлайн в среде Office 365, интеграция может повлиять на производительность Outlook. Чтобы отключить Skype для интеграции Business Online с Outlook, выполните следующие действия:

      1. Откройте Lync, нажмитеalternate textзначок передачи ( ) в правом верхнем углу, укажите на инструменты,а затем нажмите Параметры.

      2. Нажмите Личный, а затем очистить флажки в области персональных данных менеджера.

      3. Нажмите OK, а затем перезапустить Outlook и Lync.

Требуется дополнительная помощь? Зайдите на сайт сообщества Майкрософт.

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединение к программе предварительной оценки Майкрософт

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×