Momentálne ste offline a čaká sa, kým sa znova pripojíte na internet

Mobilné zariadenia sa nemôže pripojiť na Exchange ActiveSync (EA)

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2505570
PRIZNAKY

Tento článok môže byť v inom prostredí, je určený na riešenie nasadenia balíka Microsoft Office 365 vyhradené.

Na mobilných zariadeniach používateľov sa nemohol pripojiť k poštovej schránke pomocou Exchange ActiveSync (EA).

PRICINA

Zariadenie je zablokované politika alebo AllowNonProvisionableDevices je nastavený naNesprávne politiky poštových schránok aplikácie ActiveSync.

RIESENIE
  1. Je dôležité zhromažďovať nasledujúce informácie:
    • Zoznam používateľov, ktoré je možné pripojiť sa prostredníctvom EA.
    • Informácie o chybe používateľ hlási na dané zariadenie.
    • Dátum pokusu o synchronizáciu svojich zariadení.
  2. Skontrolovať stav zariadenia zistiť, ak zariadenie je zablokované, alebo ak sa vyskytol problém s politikou:

    Get-ActiveSyncDeviceStatistics-poštová schránka "< používateľ >" | FL zariadenie *

    Poznámka:Výmenu 2013 použiť Get-MobileDeviceStatistics.

  3. Ak používateľ je blokovaný Exchange alebo sa vyskytol problém s politikou, skontrolujte vlastnosti politiky:

    Get-ActiveSyncMailboxPolicy <názov politiky> | FL

  4. Ak AllowNonProvisionableDevices je nastavená na hodnotu False pravdepodobne zdroj problému. Mnoho zariadení nemôže plne implementovať všetky nastavenia politiky. Ďalšie informácie nájdete nahttp://technet.microsoft.com/en-us/library/bb232162.aspx a http://technet.microsoft.com/en-us/library/bb123484.aspx.
  5. Ak stav pripojenia zariadenia môže byť potrebné preskúmať pravidlá prostredia zariadení alebo osobnú výnimku, môže byť potrebné. Ďalšie informácie nájdete nahttp://technet.microsoft.com/en-us/library/ff959225.aspx.
DALSIE INFORMACIE

Riešenie ActiveSync so serverom Exchange interaktívny návod slúži na riešenie nasledujúcich problémov:

  • Nepodarilo sa vytvoriť profil zariadenia
  • Nedá sa pripojiť k serveru
  • Problémy s pošty
  • Práca s kalendárom problémy
  • Oneskorenie v zariadení/CAS výkonu

Značky: BPOSDSC BPOSFSC BPOSDCC BPOSFCC BEZ DPH TSG

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 2505570 – Posledná kontrola: 04/19/2016 03:52:00 – Revízia: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Exchange Online Dedicated

  • kbmt KB2505570 KbMtsk
Pripomienky