В настоящее время вы работаете в автономном режиме; ожидается повторное подключение к Интернету

Poštová schránka používateľa je nakonfigurovaný veľkosť limit v Office 365 venované/ITAR

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2516253
Príznaky
V Microsoft Office 365 venované/ITAR, sa vyskytnúť nasledujúce problémy:
  • Zobrazí chybové hlásenie v programe Microsoft Outlook, čiže prekročila limit veľkosti poštovej schránky.
  • Nemôžete odosielať ani prijímať nové e-mailové správy.
  • Poštovej schránky nie je nastavený na príslušnú limitu na základe typu plánu.
Príčina
Tento problém sa vyskytuje, ak splnenia niektorých z nasledovných podmienok:
  • Rozšírenie atribút objektu poštovej schránky je správne nakonfigurovaný.
  • Poštovej schránky presahuje limit veľkosti a nový typ poštových schránok je povolené, pretože vplyv na prácu.
  • Program na správu kvóty nepracuje podľa očakávania.
Riešenie
Kvóty sa vo všeobecnosti používajú používatelia podľa predvolené hodnoty kvót na ich Microsoft Exchange databáz poštovej schránky servera. Kvóty možno dočasne potlačiť úrovni, podľa potreby.

Tieto kvóty poštovej schránky spravuje pomocou rozšírenia atribútov v doménových službách Active Directory (AD DS). Ďalšie informácie nájdete v témeKvóty poštovej schránky do služby O365 venované/ITAR.

Hodnoty zvyčajne podobný nasledujúcemu:
MBX = 2GB;
MBX = 50GB;

Poznámka: Tieto hodnoty by mal obsahovať bodkočiarku.

Úlohy, ktoré kvóty použité v spravovanom prostredí spúšťa raz za deň. Kvóta požadované aktualizáciou rozšírenie atribút používateľa môže trvať až 24 hodín sa. Ak hodnoty sú nesprávne, alebo je prázdny pre všetky poštové schránky, kvóty zostanú nezmenené.

Ak používateľ vyžaduje okamžitú kvóty zvýšenie úrovne, postupujte nasledovne:
  1. Nastavte zodpovedajúcu hodnotu atribútu príponu.
  2. Obráťte sa na Online služby technickej podpory spoločnosti Microsoft požiadať okamžite zvýšiť kvóty používateľa.

    Poznámka: Požiadavky môže trvať až dve hodiny dokončiť. Počas tohto času ovplyvní používateľa služby.

Upozornenie: Tento článok bol preložený automaticky.

Свойства

Номер статьи: 2516253 — последний просмотр: 06/08/2016 05:58:00 — редакция: 3.0

Microsoft Business Productivity Online Dedicated, Microsoft Exchange Online Dedicated

  • vkbportal226 kbmt KB2516253 KbMtsk
Отзывы и предложения