Momentálne ste offline a čaká sa, kým sa znova pripojíte na internet

Nie migrácie poštovej schránky používateľa servera Exchange v balíku Office 365, určené ako pravidelné z programu Lotus Notes

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2597781
Príznaky
Microsoft Office 365, určené, pozorujete nasledujúce príznaky:
  • Nie migrácie poštovej schránky ako pravidelné v prostredí Lotus Notes v prostredí servera Exchange.
  • Premiestnenie nakonfigurované viaceré poštové schránky v prostredí Lotus Notes. Poštové schránky sa však neposkytuje v spravovanom prostredí.
  • Počas migrácie sa zobrazí jedno z nasledujúcich chybových hlásení:
    Poštová schránka neposkytuje.

    Objekt sa nezhoduje.
  • Po zavretí okna migráciu z Lotus Notes, poštovej schránky je stále uvádzajú ako "Čakajúce" alebo "Prebieha".
Príčina
Tento problém môže mať jednu alebo viaceré z nasledujúcich príčin:
  • Microsoft riadené služby Služba poskytovanie poskytovateľa (MMSSPP) sa nemusí zriadiť spravované poštové schránky. Preto sa nespracuje migrácie.
  • Nepodarilo sa migrácie poštových schránok. V tomto prípade o zlyhaní zahrnúť pred migráciou a po migrácii správ.
  • Problémy so synchronizáciou sa medzi klientom a riadenej migrácie plánovanie databázy Lotus Notes migrácie.
Riešenie
Ak chcete vyriešiť tento problém, postupujte nasledovne:
  1. Skontrolujte pred migráciou a po migrácii správ pre všetky súbory migrácie poštovej schránky. Tieto správy poskytujú informácie o zdroj chyby. Tieto informácie musia spoločnosti Microsoft, ak problém je eskalovať na šetrenie. Pomoc šetrenie, poskytujú napríklad používateľ a stav migrácie, a tiež súvisiace pred migráciou a po migrácii správy.
  2. Zistite, či MMSSPP bola poskytnutá poštovej schránky používateľa. Vykonáte to tak, skontrolujte, či je homeMDB atribút alebo homeMTAatribút v spravovanom službách Active Directory Domain (AD DS) pre používateľa alebo spustiť príkaz prostredia Windows PowerShell:
    Get-User <mailbox email="" address=""></mailbox>
    Ak hodnota RecipientType atribút MailUser, tento problém by sa mala preskúmať zistiť, prečo MMSSPP nevytvorili poštovej schránky používateľa. Ďalšie informácie o tom, ako zistiť MMSSPP problémov, po kliknutí na nasledovné číslo článku nájdete v článku databázy Microsoft Knowledge Base:
    2615447 MMSSPP nesynchronizuje poštovej schránky programu Exchange a poštové objektov Vyhradený spravovanom prostredí Office 365
Ďalšie informácie
Produkty tretích strán, ktorými sa zaoberá tento článok, vyrábajú spoločnosti, ktoré sú nezávislé od spoločnosti Microsoft. Spoločnosť Microsoft neposkytuje žiadne záruky týkajúce sa výkonu alebo spoľahlivosti týchto produktov.
BPOSFSC BPOSDSC BPOSDCC BPOSFCC TSG bez DPH EXC2010 o365d o365i

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 2597781 – Posledná kontrola: 04/17/2015 13:32:00 – Revízia: 6.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Exchange Online

  • vkbportal226 kbmt KB2597781 KbMtsk
Pripomienky