Momentálne ste offline a čaká sa, kým sa znova pripojíte na internet

Položky, ktoré sa skopírujú do priečinka Doručená pošta nie sú synchronizované na poštová schránka servera pri dodávke miesto nastavené do súboru .pst

Poskytovanie technickej podpory pre balík Office 2003 sa skončilo

8. apríla 2014 ukončila spoločnosť Microsoft poskytovanie technickej podpory pre balík Office 2003. Táto zmena ovplyvnila aktualizácie softvéru a možnosti zabezpečenia. Zistite, čo to pre vás znamená a ako ponechať počítač zabezpečený.

DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2723685
PRIZNAKY
Uvažujme o nasledovnom scenári, keď používate program Microsoft Office Outlook 2003, Microsoft Office Outlook 2007 alebo Microsoft Outlook 2010:
  • Program Outlook je nakonfigurovaný na pripojenie na poštovú schránku na Microsoft Exchange Server 2003, Microsoft Exchange Server 2007 alebo Microsoft Exchange Server 2010.
  • Program Outlook je nakonfigurovaný tiež používať režim Exchange s vyrovnávacou pamäťou a doručovanie nových e-mailových správ do osobného priečinka (.pst) alebo súbor s údajmi programu Outlook (.pst).
  • Presuňte alebo skopírujte e-mailových správ alebo iných položiek programu Outlook na vašu lokálnu kópiu priečinka doručenej pošty.
  • Lokálne uložené kópie položky sú uložené v súbore s údajmi s Offline programu Outlook (.ost).
V tomto prípade nie sú synchronizované položky do schránky na serveri Exchange Server. Preto nemôžete prístup položiek pomocou služby Outlook Web Access alebo Outlook Web App (OWA), Microsoft Exchange ActiveSync, alebo pomocou inej metódy.

Tento problém sa nevyskytne, ak sa pripojíte k schránku na serveri Exchange v režime online. Okrem toho tento problém nenastane, ak presunúť alebo skopírovať položiek programu Outlook okrem priečinka Doručená pošta.
PRICINA
Toto správanie je zámerné.
RIEŠENIE
Aby ste sa uistili, že položky, ktoré skopírujete alebo presuniete na vašu lokálnu kópiu priečinka Doručená pošta sa synchronizujú schránku na serveri Exchange, nastaviť schránku na serveri Exchange ako predvolené miesto pre doručovanie. To chcete urobiť, postupujte podľa krokov, ktoré sú vhodné pre vašu verziu programu Outlook.
Program Outlook 2010
  1. Spustiť Outlook 2010.
  2. Na páse s nástrojmi, na Súbor karte, kliknite na tlačidlo Nastavenie konta, a potom kliknite na tlačidlo Nastavenie konta znova.
  3. Kliknite na tlačidlo Súbory s údajmi kartu.
  4. Vyberte súbor s údajmi v režime offline (.ost) výmenu. Zo spisu vyplýva vašej adresy Microsoft Exchange SMTP.
  5. Na Súbory s údajmi panel s nástrojmi, kliknite na tlačidlo Nastaviť ako predvolené.
  6. Kliknite na tlačidlo E-mail kartu.
  7. Vyberte konto programu Exchange. Konto sa zobrazí ako typ Microsoft Exchange.
  8. Na E-mail karte, kliknite na tlačidlo Zmeniť priečinok tlačidlo.
  9. Vyberte konto programu Exchange. Účet zobrazuje adresu Microsoft Exchange SMTP.
  10. Kliknite na tlačidlo ok, a potom kliknite na tlačidlo Zatvorte.
  11. Reštartujte program Outlook 2010.
Program Outlook 2007
  1. Spustite program Outlook.
  2. Na Nástroje menu, kliknite na tlačidlo Nastavenie konta.
  3. Kliknite na tlačidlo Súbory s údajmi kartu.
  4. Vyberte konto programu Exchange. Konto sa zobrazí ako typ Microsoft Exchange alebo Výmena.
  5. Na E-mail panel s nástrojmi, kliknite na tlačidlo Nastaviť ako predvolené, a potom kliknite na tlačidlo Zatvorte.
  6. Reštartujte program Outlook 2007.
Outlook 2003
  1. Spustenie programu Outlook 2003.
  2. Na Nástroje menu, kliknite na tlačidlo E-mail účty.
  3. Vyberte Zobraziť alebo zmeniť existujúce e-mailové kontá, a potom kliknite na tlačidlo Ďalší.
  4. V Doručovať nové e-maily do nasledovného umiestnenia Rozbaľovací zoznam, vyberte schránku Exchange.
  5. Kliknite na tlačidlo Dokončiť.
  6. Reštartujte program Outlook 2003.

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 2723685 – Posledná kontrola: 06/22/2012 15:48:00 – Revízia: 1.0

Microsoft Office Outlook 2003, Microsoft Office Outlook 2007, Microsoft Outlook 2010

  • kbmt KB2723685 KbMtsk
Pripomienky