Momentálne ste offline a čaká sa, kým sa znova pripojíte na internet

Konto používateľa domény je uzamknutý v spravovanom prostredí Office 365, určené

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2810886
Príznaky
Konto používateľa domény je uzamknutý neočakávane ina spravovanom prostredí Microsoft Office 365, určené.
Príčina
Tento problém sa môže vyskytnúť, pretože mobilného zariadenia alebo iných aplikácia Microsoft Exchange ActiveSync (EA) nesprávne alebo skončila vyrovnávacej pamäte sa pokúša získať prístup k poštovej schránke používateľa. Politiky skupiny systému Windows môže byť nakonfigurovaný pre zablokovanie konta po viacerých neúspešných heslo pripomienky.
Riešenie
Podrobné informácie o zariadenie typu a poslednej synchronizácie je možné identifikovať zariadenia, ktoré sa pokúšajú pripojiť k poštovej schránke. Musíte preskúmať každé zariadenie zistiť, či používate správne heslo. Na vyriešenie tohto problému použite jeden z nasledujúcich postupov v závislosti od situácie, skontrolovať zariadenia, ktoré sa pokúsi pripojiť k poštovej schránke.

Používatelia

Môžete zobraziť všetky zariadenia ActiveSync pripojiť k poštovej schránke pomocou EA prostredníctvom Microsoft Outlook Web App (OWA). Ak to chcete urobiť, postupujte nasledovne:
  1. Prihlásenie do poštovej schránky prostredníctvom OWA.
  2. Vybertea potom vyberte Zobraziť všetky možnosti.
  3. Na ľavej navigačnej table vyberte telefón,a kliknite na tlačidlomobilné telefóny.

Správcovia

Správcovia, ktorí sú členmi nasledovné samoobslužné by spustením rutiny cmdlet prostredia Windows PowerShell:
  • EA Editora politiky skupiny samoobslužné
  • Samoobslužné skupiny EA používateľských nastavení
  • Skupina samoobslužný obmedzený príjemca správy
  • Skupina samoobslužné Protocol Control
  • Príjemca správy VO samoobslužné skupiny
Správcovia by mali spustiť nasledujúce cmdlet prostredia Windows PowerShell:
Get-ActiveSyncDeviceStatistics -mailbox <user stmp> | fl DeviceType,FirstSyncTime,LastSyncAttemptTime,DeviceUserAgent,DeviceFriendlyName,DeviceOS
Poznámka: Výmena 2013, použite Get-MobileDeviceStatistics. Pozrite si článok TechNet Get-MobileDeviceStatistics Ďalšie informácie.

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 2810886 – Posledná kontrola: 04/18/2016 20:16:00 – Revízia: 4.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2810886 KbMtsk
Pripomienky