Prihláste sa s kontom Microsoft
Prihláste sa alebo si vytvorte konto.
Dobrý deň,
Vyberte iné konto.
Máte viacero kont
Vyberte konto, s ktorým sa chcete prihlásiť.

Príznaky

Keď veľa používateľov prihlásiť aplikácie Outlook Web App v prostredí Microsoft Exchange Server 2013 a Microsoft Lync Server integráciu, veľké súbory denníka sú generované v nasledujúcom priečinku:
C:\Program Files\Microsoft\Exchange Server\V15\Logging\OWA\InstantMessaging

Príčina

Tento problém sa vyskytuje, pretože zapnuté LyncIMSyncLogEnabled kľúč aplikácie Outlook Web App. Toto je predvolené. Preto sa vyskytnúť vysoké využitie disku a systémové prostriedky.

Riešenie

Ak chcete vyriešiť tento problém, nainštalujte nasledujúcu aktualizáciu:

2936880 Kumulatívna aktualizácia 5 Exchange Server 2013

Alternatívne riešenie

Tento problém obísť, zmeňte hodnotu kľúča LyncIMSyncLogEnabled False v súbore web.config, ktorý sa nachádza na nasledujúcej ceste:
Výmena inštalačná cesta\Exchange Server\v15\client access\owa\web.config
Existujúci kód je napríklad takto:

<add key="LyncIMSyncLogEnabled" value="true" /> 


Zmeňte nasledujúci kód:

<add key="LyncIMSyncLogEnabled" value="false" />


Stav

Spoločnosť Microsoft potvrdila, že ide o problém v produktoch spoločnosti Microsoft, ktoré sú uvedené v časti Vzťahuje sa na.

Potrebujete ďalšiu pomoc?

Chcete ďalšie možnosti?

Môžete preskúmať výhody predplatného, prehľadávať školiace kurzy, naučiť sa zabezpečiť svoje zariadenie a ešte oveľa viac.

Komunity pomôžu s kladením otázok a odpovedaním na ne, s poskytovaním pripomienok a so získavaním informácií od odborníkov s bohatými znalosťami.

Boli tieto informácie užitočné?

Aká je podľa vás jazyková kvalita textu?
Čo sa vám páčilo, prípadne čo nie?
Stlačením tlačidla Odoslať sa vaše pripomienky použijú na zlepšenie produktov a služieb spoločnosti Microsoft. Váš správca IT bude môcť tieto údaje zhromažďovať. Vyhlásenie o ochrane osobných údajov.

Ďakujeme za vaše pripomienky!

×