Trenutno ste van mreže; čekamo da se ponovo povežete na internet

"PROCESS1_INITIALIZATION_FAILED" Stop chyby po inovácii na systém Windows 10 verzia 1607

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3083796
Príznaky
Po vykonaní inovácie na systém Windows 10 verzia 1607 Windows 7, Windows 8 alebo Windows 8.1, systém sa nepodarí spustiť a zobrazí chybové hlásenie "PROCESS1_INITIALIZATION_FAILED".
Príčina
Tento problém sa vyskytuje, ak máte aplikáciu HIBUN Hitachi nainštalovaný. Hitachi HIBUN nie je kompatibilný s technológiou kompresie Windows 10 verzia 1607. Zabrániť poškodeniu údajov, systém Windows sa nepodarilo spustiť po Windows 10 inovácie v tomto prípade.
Ako problém obísť
Tento problém obísť, vrátiť systém do predchádzajúceho operačného systému, odinštalujte Hitachi HIBUN a inovujte na Windows 10 verzií 1607. Ak to chcete urobiť, postupujte nasledovne:

  1. Reštartujte počítač a počkajte Windows Recovery Environment (WinRE), spustite.
  2. Kliknite na riešenieRozšírené možnostia potom vyberte vráťte na predchádzajúcu verziu.
  3. Odinštalujte Hitachi HIBUN.
  4. Inovujte na verziu Windows 10 1607.
Ďalšie informácie
Vyhlásenie o produktoch iných výrobcov

Produkty tretích strán, ktorými sa zaoberá tento článok, vyrábajú spoločnosti, ktoré sú nezávislé od spoločnosti Microsoft. Spoločnosť Microsoft neposkytuje žiadnu záruku, implicitnej alebo inej, týkajúce sa výkonu alebo spoľahlivosti týchto produktov.

Upozornenie: Tento článok bol preložený automaticky.

Svojstva

ID članka: 3083796 - Poslednji pregled: 10/31/2016 07:31:00 - Verzija: 4.0

Windows 10 Version 1607

  • kbexpertiseadvanced kbsurveynew kbtshoot kbmt KB3083796 KbMtsk
Povratne informacije