Trenutno ste van mreže; čekamo da se ponovo povežete na internet

ActiveSync prevzatie e-mailov v karanténe v prostredí servera Exchange Server 2013

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3105625
Príznaky
Tento problém sa vyskytuje v súbehu, v ktorom môžete synchronizovať Microsoft Exchange ActiveSync mobilné zariadenie, ktoré je v karanténe e-maily do priečinka Doručená pošta v prostredí Microsoft Exchange Server 2013.

Poznámka: Tento problém neovplyvňuje iné priečinky v poštovej schránke. Keď zariadenie pošle <Sync>príkaz bez zodpovedajúceho <Change>príkaz, prvku stav synchronizácie vám už e-mailové správy sa prevezmú.</Change> </Sync>
Príčina
Tento problém sa vyskytuje v nasledujúcich podmienkach:
  • Mobilné zariadenia ActiveSync sa vzťahujú karantény.
  • Povoliť, blokovať alebo karantény (ABQ) e-mailové správy, ktoré sa obyčajne odošle do poštovej schránky sa po odstránení zariadenia synchronizuje.
  • Zariadenie pošle <Change>na všetky požiadavky na synchronizáciu.</Change>
V tomto prípade <Change>príkaz je povolená, keď zariadenie je v karanténe, ale umožňuje viac než zlé ABQ e-maily preberať.</Change>
Ako problém obísť
Tento problém vyriešite spustením rutiny cmdlet Remove-MobileDevice AffectedDeviceIdParametermôžete odstrániť zariadenie zo servera Exchange Server 2013 prvku stav synchronizácie, môžete obnoviť a zariadenie môžete zosynchronizovať. Vyriešil trvalej < change=""> príkaz.
Riešenie
Ak chcete vyriešiť tento problém, nainštalujte Kumulatívna aktualizácia 11 alebo novšia Kumulatívna aktualizácia programu Exchange Server 2013.
Stav
Spoločnosť Microsoft potvrdila, že ide o problém v produktoch spoločnosti Microsoft, ktoré sú uvedené v časti Vzťahuje sa na.

Upozornenie: Tento článok bol preložený automaticky.

Svojstva

ID članka: 3105625 - Poslednji pregled: 12/15/2015 18:33:00 - Verzija: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbsurveynew kbfix kbexpertiseinter kbqfe kbmt KB3105625 KbMtsk
Povratne informacije