Používateľmi skúsenosti nízka kvalita zvuku v prostredí služby O365-D/ITAR Lync

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3116322
Príznaky
Používatelia skúsenosti časté prípady, nízka kvalita zvuku alebo odpojenie neočakávane v prostredí Microsoft Lync Online v balíku Microsoft Office 365 Vyhradený hovorov (služby O365-D) / ITARwhen používajú Enterprise Voice alebo telefonická konferencia.
Príčina
Problém sa môže vyskytnúť, ak jeden alebo niektorých z nasledovných podmienok:
  • Médium prechádza proxy alebo brány firewall, ktorá vykonáva kontrolu paketov.
  • Cesta medzi theLync Online Vyhradený userand službe Lync Online je ohrozená.
  • Poskytovateľ verejnej telefónnej sieti (PSTN) sa vyskytli problémy.
Riešenie
Tu je ako:
  1. Prečítajte si theQuality správa skúseností (QoE) a lokálne riešenie. Skontrolujte údaje QoE konkrétneho hovoru dňa používateľa skúsených problém kontrolou používateľa Call diagnostikou (od Domovská stránka správ). Existuje mnoho možných príčin kvality nízka hovor a používateľa organizácie by QoE údaje odstrániť siete alebo dopravca otázky pred kontaktov Microsoft tím podpory.

    Poznámka:Ak si nie ste istí, ako získať prístup k zostavám QoE, prosím zapojiť správcu služby doručovania adresy URL.
  2. Ak je podozrenie, že problém súvisí so spoločnosťou Microsoft, Zhromaždite nasledujúce informácie:
    • Sa vyskytujú zvuku problém pre používateľov, ktorí PSTN telefonicky konferenciu?
      • Ak áno, uveďte adresu URL konferencie a číslom použitý.
      • Ak áno, boli všetci používatelia, ktorí vytočiť príslušného?
    • Ak problém sa nevyskytuje na konferencii, čo je SIP adresu?
    • Aké je telefónne číslo používateľ siete PSTN?
    • Aké zariadenie používa používateľ siete PSTN (mobilné, pevné, PBX)?
    • Aká bola približná doba problém?
    • Tento typ problému sa často vyskytujú v organizácii?
    • Popis zvuku problém a používateľ, ktorý bol ovplyvnený:
      • Echo: Počuť svoj vlastný hlas alebo niekoho iného hlas echo.
      • Nesprávna: Hlas je nezrozumiteľná, napríklad mobilného telefónu, keď je mimo rozsahu alebo hudba je zdeformovaný.
      • Nízka hlasitosť: ľudia povedať, aby sa zvuk príliš slabý alebo ostatným zvuk príliš slabý.
      • Jednosmerný zvuku: počujete volajúci, ale volajúci nie tu, alebo naopak.
      • Ostatné: Uveďte.
    • Volanie diagnostikou.
    • Office Communicator a Lync log súbory (známa aj ako UCCAPI a ETL) Session Initiation Protocol (SIP) používateľa, ktorý sa zúčastnil hovoru (ak existujú protokoly). Informácie o týchto denníkov nájdete po kliknutí na nasledovné číslo článku publikovaného v databáze Microsoft Knowledge Base:
      2604292 Ako získať súbory denníka Office Communicator, Lync a Skype podnikania klienta
      Ďalšie informácie získate po kliknutí na nasledujúce číslo článku publikovaného v databáze Microsoft Knowledge Base:
      2663997 Riešenie problémov s Lync 2010 Conferencing Attendant aplikácie (CAA) v balíku Office 365, určené alebo ITAR
  3. Technickú podporu spoločnosti Microsoft Online Services pomocou online formuláraalebo telefonicky. Uistite sa, že tieto informácie, podrobné informácie o kroky, ktoré ste si.

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 3116322 – Posledná kontrola: 11/25/2015 03:23:00 – Revízia: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3116322 KbMtsk
Pripomienky