Program Outlook zobrazí "Disconnected" stav, keď je protokol IPv6

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3134780
Príznaky
Program Microsoft Outlook sa nemôže pripojiť k poštovej schránke programu Microsoft Exchange a stav pripojenia sa zobrazuje ako "Odpojené."
Príčina
Tento problém sa môže vyskytnúť, ak máte IPv6 zapnutý sieťový adaptér a problémy s pripojením v sieti IPv6.


Riešenie
Tento problém vyriešite opraviť pripojenie otázky týkajúce sa k sieti IPv6.
Ako problém obísť
Ak sa nepodarilo vyriešiť problémy v sieti IPv6, môžete tento problém obísť použitím jedného z nasledujúcich postupov.

Metóda 1: Zakázanie protokolu IPv6 na sieťový adaptér

  1. Kliknite na tlačidlo Štart a potom kliknite na položku Ovládací panel.
  2. Kliknite na položku centrum sietí a zdieľania.
  3. V oblasti zobrazenie aktívnych sietí kliknite na Lokálne pripojeniea potom kliknite na položku Vlastnosti.
  4. Na siete kartu, zrušte začiarknutie políčka Internet Protocol Version 6 (TCP/IPv6) a kliknite na tlačidlo OK.

Postup 2: Stiahnuť fix priradené "Radšej IPv4 prostredníctvom protokolu IPv6 v politikách predpôn" tému v nasledujúcom článku databázy Microsoft Knowledge Base:

929852 Ako vypnúť IPv6 alebo súčasti systému Windows

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 3134780 – Posledná kontrola: 03/15/2016 08:38:00 – Revízia: 2.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010

  • kbsurveynew kbtshoot kbexpertiseinter kbmt KB3134780 KbMtsk
Pripomienky