Trenutno ste van mreže; čekamo da se ponovo povežete na internet

Nie je možné exportovať PST súbory po spustení eDiscovery vyhľadávanie v Office 365 venované/ITAR (vNext)

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3164137
Príznaky
Pri pokuse o exportovanie súborov PST po spustení vyhľadávania eDiscovery v Microsoft Office 365. venované/ITAR (vNext) sa zobrazí chybové hlásenie podobné nasledujúcemu:
Odkaz na objekt nie je nastavený na inštanciu objektu
Príčina
Tento problém sa vyskytuje, pretože vlastné priradenie roly úlohu založený prístup Control (RBAC) je podporovaná len pre členov určitej skupiny.
Riešenie
Priradenie roly RBAC môže byť obmedzené lenmemberOfatribútov v doménových službách Active Directory (AD DS). Všetky ostatné príjemcov rozsahy spustenie tohto zlyhania. Ak chcete odstrániť tento problém, postupujte podľa pokynov naVytvorenie vlastnej správy rozsah vyhľadávania eDiscovery priamej.

Upozornenie: Tento článok bol preložený automaticky.

Svojstva

ID članka: 3164137 - Poslednji pregled: 05/18/2016 21:27:00 - Verzija: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3164137 KbMtsk
Povratne informacije