Momentálne ste offline a čaká sa, kým sa znova pripojíte na internet

Skype klienta Business prestane reagovať, keď je pripojenie k schôdzi s viacerými účastníkmi

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3175414
Príznaky
Predpokladajme, že používate jeden alebo viac Lync SDK – aplikácie na váš počítač a pripojenie k schôdzi s viacerými účastníkmi. V takomto prípade Lync, alebo Skype klienta Business prestane reagovať po dobu.
Príčina
Pripojenie k schôdzi s viacerými účastníkmi vytvára tisíce interné udalosti, ktoré sú potom zaradené do frontu a spracuje.

Prítomnosť Lync SDK-založené aplikácie spôsobuje Lync alebo Skype Business klienta tieto interné udalosti poslať ďalšie fronty. Tieto fronty pomocou COM hovory medzi byt trvať oveľa dlhšie. Počas tohto frontu spracováva, klient UI prestane reagovať do frontu sa vymaže.
Ako problém obísť
Tento problém obísť, ukončite všetky aplikácie Lync SDK-založené skôr, ako sa pripojiť k schôdzi.

Upozornenie: Tento článok bol preložený automaticky.

Vlastnosti

ID článku: 3175414 – Posledná kontrola: 07/14/2016 16:23:00 – Revízia: 1.0

Skype for Business, Skype for Business 2015, Microsoft Lync 2013

  • kbmt KB3175414 KbMtsk
Pripomienky