Trenutno ste van mreže; čekamo da se ponovo povežete na internet

Doručovanie pošty problém po schránky migrácie pre Office 365 venované/ITAR (vNext)

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3189107
Príznaky
Po poštovej schránky presunie do Microsoft Office 365 venované ITAR (vNext), sa vyskytnúť niektorý z nasledujúcich problémov:
  • Ste nedostali e-mailu.
  • Keď sa niekto pokúsi odoslať poštu sa (novo migrovaných používateľov), sa zobrazí správa o nedoručení (NDR).
Príčina
V rámci procesu presun vNext objekty sú frozen v starších Vyhradený. Ak používateľ nereaguje správne, MMSSPP bude aktualizovať targetAddress a proxyAddresses atribúty, a to môže spôsobiť problém doručovania pošty.
Riešenie
Migrácia Legacy vyhradené na vNext usporiadané a nakonfigurovanú Microsoft nasadenie prostriedkov. Tento proces zahŕňa nasledujúce kroky, aby sa či migrácie je najefektívnejšie a len vplyv na koncový používateľ najskôr:
  1. Počiatočná writeback proces (aktuálne manuálne *, a spoločnosť Microsoft)

    Niektoré informácie (napríklad msExchMailboxGuid a publicDelegates) preniesť z vyhradených adresári Azure Active Directory. Postupujte povinne z vyhradených adresár sa zapíše do lokálnej služby Active Directory. Tu AAD synchronizácie/pripojenie používa na prenos informácií do cloudu. Táto writeback vykonať manuálne a koordinuje Microsoft nasadenie prostriedkov pred migrácie.
  2. Licencia objektu vNext a dávkovo poskytujú EXO tímu (zákazník)

    Hneď po dokončení procesu writeback zákazník kroky dávkové a licencie objekty spustite skript tímu služby EXO dokumentácie konfigurácie. Keďže msExchMailboxGuid prvok skopíruje Legacy venovaný lokálneho AD vNext, to zabraňuje novej poštovej schránky je poskytnutá a zaručuje, že prechod úspešne.

  3. Zmrazovanie poštových schránok (manuálne, dokončené Microsoft)

    Pred sa pohybuje, schránok sú zablokované. Preto targetAddress a proxyAddresses vlastnosti sú už aktualizované MMSSPP. Po cestách, byť nakonfigurovaný zdroj schránky Mailbox Replication Service (MRS) Uistite sa, že pošty ďalej. Tieto atribúty môžu natrvalo frozen po migrácii žiadne zmeny.
  4. -Výsev (MRS)

    Skupina poštových schránok zahrnie dávku migrácie, ktorá poskytuje zákazníkom Microsoft nasadenie prostriedku. Musíte vykonať niekoľko týždňov pred schránky tak, aby Nová poštová schránka už nasadený v vNext.
  5. Konečný migrácia (MRS)

    Poštovej schránky je dokončená na dátum a čas požadovanej zákazníkom.
  6. Záverečné writeback (aktuálne manuálne *, ukončené Microsoft)

    Pracovných dní, konečné writeback dokončí. Aktualizovať vlastnosti sú targetAddressarbitrácie, msExchRemoteRecipientType, msExchRecipientDisplayTypea proxyAddresses.
Ak sa správa pošty dodávky problémy po prechode by Zhromaždite nasledujúce informácie:
  • Non-doručenie správy (NDR), ak je k dispozícii

Skontrolujte nastavenia objektu v starších Vyhradený. Objekt by mal byť RemoteUserMailbox atribútu ExternalEmailAddressa príponu *. onmicrosoft.com:
get-recipient john@contoso.com | fl ExternalEmailAddress,RecipientTypeDetails
ExternalEmailAddress          : SMTP:john@contoso.onmicrosoft.comRecipientTypeDetails          : RemoteUserMailbox

ExternalEmailAddress by mala byť e-mailovú adresu poštovej schránky vNext.

Ak sa problémy, ktoré je správne nakonfigurovaný zdroj objektu legacy vyhradené, prosím zapojiť spoločnosti Microsoft pre ďalšie šetrenie.

* Je projekt prebieha na automatizáciu procesu writeback. Ako Automatizácia zavedené writebacks sa vyskytujú neustále a bude potrebné ďalšie kroky.

Upozornenie: Tento článok bol preložený automaticky.

Svojstva

ID članka: 3189107 - Poslednji pregled: 09/05/2016 18:09:00 - Verzija: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3189107 KbMtsk
Povratne informacije