Trenutno ste van mreže; čekamo da se ponovo povežete na internet

Office 365 skupiny sa nezobrazujú zo zdieľanej poštovej schránky

DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.

Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 3191498
PROBLÉM
Profil pre zdieľanú poštovú schránku balíka Office 365 sa nezobrazujú skupiny Office 365 v programe Microsoft Outlook alebo Outlook web. Tento problém sa vyskytuje aj v zdieľanej poštovej schránke je členom skupiny Office 365.
PRÍČINA
Toto správanie je zámerné. Office 365 skupín nepodporujú explicitné prihlásenie a zdieľané poštové schránky nemajú povolené používateľské konto, ktoré používa na prihlásenie.
ALTERNATÍVNE RIEŠENIE
Tento problém obísť, previesť zdieľanej poštovej schránky pravidelne poštovej schránky. Informácie o postupe nájdete v témePrevod poštovej schránky.
ĎALŠIE INFORMÁCIE
Potrebujete ďalšiu pomoc? Prejdite na Komunita používateľov balíka Office 365 webové stránky.

Upozornenie: Tento článok bol preložený automaticky.

Svojstva

ID članka: 3191498 - Poslednji pregled: 09/18/2016 15:27:00 - Verzija: 2.0

Microsoft Exchange Online

  • o365e o365m o365022013 o365 o365a kbmt KB3191498 KbMtsk
Povratne informacije