"Jazyk nainštalovaný v systéme spoločnosti nie je dostupný v aplikácii" pri prístupe k aplikácii Microsoft Dynamics CRM pre program Outlook

Príznaky

Kliknete aplikácii systému Dynamics CRM v programe Outlook (kdekoľvek je podporovaná aplikácia) zobrazí nasledujúce hlásenie:

"Jazyk nainštalovaný v systéme spoločnosti nie je k dispozícii v aplikácii.
Obráťte sa na správcu systému nastaviť jazyk podporovaný."

Príčina

Aplikácia Microsoft Dynamics CRM pre program Outlook nepodporuje jazyk v systéme Microsoft Dynamics CRM a nie sú k dispozícii jazykové balíky pre podporované jazyky povolené.

Riešenie

Používateľ s rolou správcu systému je potrebné zapnúť podporovaný jazyk.  Jazyky môžete zapnúť použitím nastavenia > Správy > jazyky.  Ďalšie informácie o jazykoch.

Potrebujete ďalšiu pomoc?

Rozšírte svoje zručnosti
Preskúmať školenie
Buďte medzi prvými, ktorí získajú nové funkcie
Pripojiť k Microsoft insiderov chcú

Považujete poskytnuté informácie za užitočné?

Ďakujem za vaše pripomienky!

Ďakujeme vám za pripomienky. Pravdepodobne vám pomôže, ak vás spojíme s pracovníkom podpory pre Office.

×