Príznak
Pri kontrole e-mailových správ, ktoré boli analyzované automatickú podporu Dynamics 365, zobrazí e-mailovú správu, že v Dynamics 365 s duplicitné akochyba synchronizácie.
Príčina
Keď Dynamics 365 vyhodnocuje e-mailov v poštovej schránke, hodnotia viaceré podmienkyAk chcete zistiť, ak ako e-mailovej aktivity Dynamics 365 automaticky sa vytvorí správa. Je jedna z podmienok vyhodnotí, ak e-mail už je sledovaný v Dynamics 365. Túto kontrolu zabraňuje dvoch používateľov alebo fronty z podpory rovnaké prijaté e-mail.
Riešenie
Ak rovnaký email už bol vytvorený v Dynamics 365, pretože bolo spracované v poštovej schránke iného používateľa, ktorí tiež e-mail, môžete ignorovať túto udalosť. Ak si nie ste istí, ak e-mail už je sledovaný v Dynamics 365, môžete vyhľadávať pomocou ID správy Ton Identifikácia správy vlastnosť e-mailu slúži ako jedinečný identifikátor.
-
Otvorte webovú aplikáciu Microsoft Dynamics 365.
-
Otvoriť rozšírené vyhľadávanie pomocou tlačidla dostupná v pravom hornom rohu navigačný panel (ikona cesty).
-
Vyhľadajte rozbaľovací zoznam zmeniť E-mailové správy.
-
Kliknite na rozbaľovací zoznam pod Mesages E-mail a vyberte ID správy
-
Na paneli zlyhanie synchronizácie na strane servera, skopírujte hodnotu úplné Identifikácia správy Exchange Id stĺpca v prichádzajúce E-maily sa nepodarilo synchronizovať.
-
Pomocou rovná stav vložiť Id správy do časti Zadávanie textu podmienkou Identifikácia správy.
-
Kliknite na tlačidlo výsledky spustite dotaz.
-
Zobrazenie výsledkov na overenie, ak sa rovnaký e-mail sledovaný ako e-mailu v Dynamics 365.