Microsoft Dynamics CRM E-mail Router vytvoriť e-mailových správ do frontu systému Microsoft Dynamics CRM

Príznaky

Po prijatí e-mailových správ pre systém Microsoft Dynamics CRM, Microsoft Dynamics CRM E-mail Router vytvoriť e-mailových správ do frontu systému Microsoft Dynamics CRM.

Okrem toho upozornenie podobné nasledujúcemu sa zaznamená do denníka udalostí na serveri so systémom Microsoft Dynamics CRM E-mail Router:

Príčina

Tento problém sa vyskytuje, keď e-mailová adresa frontu nezodpovedá primárna adresa SMTP poštovej schránky.

Riešenie

Ak chcete vyriešiť tento problém, adresu frontu zodpovedajú primárna adresa SMTP poštovej schránky zmeniť. Ak to chcete urobiť, postupujte nasledovne:

  1. Určite primárna adresa SMTP poštovej schránky.

    To Microsoft Exchange Server 2007 alebo Microsoft Exchange Server 2010, postupujte nasledovne:

    1. Prihláste sa na server so systémom Exchange Server ako správca domény.

    2. Kliknite na tlačidlo Štart, ukážte na položku Všetky programy, ukážte na Microsoft Exchange 2007 alebo Microsoft Exchange Server 2010a kliknite na tlačidlo Exchange Management Console.

    3. Rozbaľte Príjemcua kliknite na tlačidlo schránky.

    4. Vyhľadajte poštovú schránku, ktorá sa používa ako front.

    5. Kliknite pravým tlačidlom myši na poštovú schránku, a kliknite na položku Vlastnosti.

    6. Na karte E-mailové adresy Poznámka SMTP adresu (tučné písmo).

    Vykonáte to Microsoft Exchange Server 2003, postupujte nasledovne:

    1. Prihláste sa na server so systémom Exchange Server ako správca domény.

    2. Kliknite na tlačidlo Štart, ukážte na položku Všetky programy, ukážte na položku Microsoft Exchangea kliknite na tlačidlo Active Directory Users and Computers.

    3. Vyhľadajte poštovú schránku, ktorá sa používa ako front.

    4. Kliknite pravým tlačidlom myši na poštovú schránku, a kliknite na položku Vlastnosti.

    5. Na karte E-mailové adresy Poznámka SMTP adresu (tučné písmo).

  2. Zmeniť e-mail frontu v systéme Microsoft Dynamics CRM.

    Vykonáte to v systéme Microsoft Dynamics CRM 4.0, postupujte nasledovne:


    1. Prihláste sa do systému Microsoft Dynamics CRM ako správca systému.


    2. Kliknite na položku Nastavenie, kliknite na položku Business Managementa kliknite na tlačidlo fronty.


    3. Otvorte frontu systému Microsoft Dynamics CRM.


    4. V dialógovom okne E-mail e-mail zmeniť e-mailovú adresu, ktorú ste určili v kroku 1.


    Vykonáte to v systéme Microsoft Dynamics CRM 2011, postupujte nasledovne:


    1. Prihláste sa do systému Microsoft Dynamics CRM ako správca systému.


    2. Kliknite na položku Nastavenie, kliknite na položku Business Managementa kliknite na tlačidlo fronty.


    3. Otvorte frontu systému Microsoft Dynamics CRM.


    4. V dialógovom okne E-mail e-mail zmeniť e-mailovú adresu, ktorú ste určili v kroku 1.

    5. Schváliť E-mail tlačidlo na paneli s nástrojmi. Tento krok musí vykonať v prípade, že váš systém nastavenia spracovať e-maily iba pre schválené fronty.

Potrebujete ďalšiu pomoc?

Rozšírte svoje zručnosti
Preskúmať školenie
Buďte medzi prvými, ktorí získajú nové funkcie
Pripojiť k Microsoft insiderov chcú

Považujete poskytnuté informácie za užitočné?

Ďakujem za vaše pripomienky!

Ďakujeme vám za pripomienky. Pravdepodobne vám pomôže, ak vás spojíme s pracovníkom podpory pre Office.

×