Preobremenitev medpomnilnika pri obdelovanju datotek JPEG (GDI+) lahko omogoči izvajanje kode v Internet Explorerju s servisnim paketom SP1

Ta članek je bil arhiviran. Članek je »tak, kot je« in ga ne bomo več posodabljali.
Microsoft je izdal varnostni bilten MS04-028, ki vsebuje pomembne informacije o tej varnostni posodobitvi, vključno s podatki o manifestih in možnostih uvedbe. Če si želite varnostni bilten ogledati, obiščite Microsoftovo spletno mesto:
posodobitev varnostni_popravek varnostna_posodobitev varnost hrošč napaka ranljivost zlonamerni napadalec izkoriščanje register nepreverjena preobremenitev medpomnilnika posebej oblikovan obseg
Lastnosti

ID članka: 833989 – Zadnji pregled: 01/12/2015 23:03:02 – Revizija: 1.0

  • Microsoft Internet Explorer 6,0 Service Pack 1
  • kbnosurvey kbarchive kbfix kbbug kbsecvulnerability kbsecurity kbsecbulletin atdownload KB833989
Povratne informacije