Začnite uporabljati dodatek za Office

Najboljši način za pogasnjenje enega od dodatkov za Office je odvisen od programa, ki ga uporabljate (Word, Excel, itd.).

Pomembno: Programi za Office imajo novo ime: Dodatki za Office. Trenutno posodabljamo naše izdelke, dokumentacijo, vzorce in druge vire, da bodo odražali spremembo imena platforme iz »programi za Office in SharePoint« v »dodatki za Office in SharePoint«. To spremembo smo uvedli zaradi lažjega razlikovanja pripone platforme od Officeovih programov (programi). Medtem ko poteka postopek uveljavljanja teh sprememb, se lahko pogovorna okna in sporočila, ki jih vidite v programu, razlikujejo od tega, kar vidite v tem članku.

Nova spletna mesta lahko uporabljate Dodatki za Office v večini Office 2016, Office 2019 in Microsoft 365 aplikacijah.

Izberite spodnji naslov, če ga želite odpreti in si ogledati podrobna navodila.

  1. Če uporabljate Word, Excel ali PowerPoint, kliknite Datoteka >Dobi dodatke > Moji dodatki.

    V Project kliknite Project > Moji dodatki.

    Gumb »Moji programčki«

  2. Nato kliknite Osveži, da posodobite seznam v Dodatki za Office oknu Posodobitev.

    Gumb za osveževanje Officeovih dodatkov

  3. Dvokliknite dodatek, ki ga želite uporabiti.

  1. Odprite e-poštno sporočilo, kjer je dodatek aktiven.

    Ko na primer odprete e-poštno sporočilo s poštnim naslovom, se dodatek Zemljevidi Bing samodejno prikaže v sivi vrstici pri vrhu sporočila.

    Outlookovo sporočilo s programčkom Zemljevidi Bing

  2. Kliknite ime dodatka v vrstici pod glavo sporočila, da ga odprete.

Če želite izvedeti, kako vstaviti in uporabiti dodatke za Office znotraj programov Access Web App, preberite te članke:

Na vrh strani

Pogovorna okna in druga sporočila, ki jih vidite v aplikacijah sistema Office 2013, trenutno prikazujejo programe za Office za dodatke, ki uporabljajo spletne tehnologije novih modelov Dodatki za Office model. Ta pogovorna okna in sporočila se spreminjajo v dodatke za Office.

Izberite spodnji naslov, če ga želite odpreti in si ogledati podrobna navodila.

  1. Če uporabljate Word 2013, Excel 2013 ali PowerPoint 2013, kliknite Vstavi >Moji programi. Če uporabljate Project 2013, kliknite Project >Moji programi.

    Posnetek zaslona bližnji posnetek skupine »Dodatki« na zavihku »Vstavljanje« na traku z možnostmi »Trgovina« in »Moji programi«.

  2. Dvokliknite programček, ki ga želite uporabiti.

    Gumb za osveževanje programčkov za Office

    Opomba:  Če programček ni prikazan na seznamu, kliknite Osveži.

Kliknite poljubno besedo z desno tipko miške in kliknite Določi.

Slika menija, do katerega dostopate z desno tipko miške, ki kaže ukaz »Določi«

  1. Odprite e-poštno sporočilo, v katerem je programček aktiven.

    Če na primer odprete e-poštno sporočilo s poštnim naslovom, se Zemljevidi Bing samodejno prikažejo v sivi vrstici v sporočilu zgoraj.

    Outlookovo sporočilo s programčkom Zemljevidi Bing

  2. Kliknite ime programčka v vrstici pod glavo sporočila, da ga odprete.

Na vrh strani

Ali potrebujete dodatno pomoč?

Razširite poznavanje Officea
Oglejte si izobraževanje
Prvi dobite nove funkcije
Pridružite se programu Office Insider

Vam je bila informacija v pomoč?

Zahvaljujemo se vam za povratne informacije.

Zahvaljujemo se vam za povratne informacije. Videti je, da bi vam prišla prav pomoč enega od naših Officeovih agentov za podporo.

×