Raspored stranica

Umetanje zaglavlja ili podnožja

Umetanje zaglavlja ili podnožja

Kreiranje ili pridruživanje timu

Savet: Video zapis nije na vašem jeziku? Pokušajte da izaberete Skriveno titlovanje Dugme „Pomoćni natpisi“ .

  1. Idite na Umetni > Zaglavlje ili Podnožje.

  2. Odaberite stil zaglavlja koji želite da koristite.

    Dodavanje zaglavlja ili podnožja

    Savet: Neki ugrađeni dizajni zaglavlja i podnožja obuhvataju brojeve stranica.

  3. Dodajte ili promenite tekst za zaglavlje ili podnožje. Više informacija o stvarima koje možete da uradite sa zaglavljima potražite u članku uređivanje postojećih zaglavlja i podnožja.

  4. Izaberite Zatvori zaglavlje i podnožje ili pritisnite taster Esc da biste izašli.

    Dugme „Zatvori zaglavlje“

Dodavanje standardnog ili prilagođenog zaglavlja ili podnožja

  1. Idite na Umetni > Zaglavlje ili Podnožje.

    On the Insert tab, Header and Footer are highlighted

  2. Odaberite sa liste standardnih zaglavlja ili podnožja, idite na listu opcija zaglavlja ili podnožja i izaberite željenu zaglavlje ili podnožje.

    Ili, kreirajte sopstveno zaglavlje ili podnožje tako što ćete izabrati stavku Uredi zaglavlje ili Uredi podnožje.

  3. Kada završite, izaberite stavku Zatvori zaglavlje i podnožje ili pritisnite taster ESC.

  1. Na kartici raspored , u okviru Prikazizaberite stavku raspored na stranici.
    Layout tab, View group

  2. Na kartici raspored , u okviru Podešavanje straniceizaberite stavku Zaglavlje & podnožje.
    Layout tab, Page Setup group

  3. Odaberite sa liste standardnih zaglavlja ili podnožja na iskačućem meniju zaglavlja ili podnožja i izaberite željenu zaglavlje ili podnožje.

    Ili, kreirajte sopstveno zaglavlje ili podnožje tako što ćete izabrati stavku Prilagođavanje zaglavlja ili Prilagođavanje podnožja i praćenje uputstava.

Napomena: Kada prilagodite zaglavlje ili podnožje, možete da dodate slike, brojeve stranica, datum, vreme, ime lista, ime datoteke i putanju i još puno toga.

Za više informacija o zaglavljima i podnožjima pogledajte članak zaglavlje ipodnožje u programu Word.

Napomena:  Ova stranica je prevedena automatski i može da sadrži gramatičke greške ili netačnosti. Naš cilj je da ovaj sadržaj bude koristan. Možete li da nam javite da li su informacije bile korisne? Ovo je članak na engleskom jeziku za referencu.​

Potrebna vam je dodatna pomoć?

Razvijte Office veštine
Istražite obuku
Prvi nabavite nove funkcije
Pridružite se Office Insider korisnicima

Da li su vam ove informacije koristile?

Hvala vam na povratnim informacijama!

Hvala za povratne informacije! Izgleda da će biti od pomoći ako vas povežemo sa našim agentima Office podrške.

×