OLEXP: Stora eller små teckensnitt utskrift meddelande från Outlook Express


Information om skillnader mellan e-postklienterna Microsoft Outlook och Microsoft Outlook Express, klickar du på följande artikelnummer och läser artikeln i Microsoft Knowledge Base:
257824 OL2000: skillnader mellan Outlook och Outlook Express

Symptom


När du uppgraderar Microsoft Internet Explorer till version 5.5 och senare, och du skriver ut ett meddelande från Outlook Express, vara teckenstorleken för stort eller för litet.

Orsak


Detta problem kan uppstå inträffar om skrivardrivrutinerna inte har angetts till samma teckenstorlek (standardvärde för teckenstorlek är medel) som textstorlek.

Lösning


Lös problemet, ändra teckenstorleken till minsta i Internet Explorer och Outlook Express, starta om Microsoft Windows och ändra teckenstorleken till medel. Genom att återställa teckenstorleken genom att med hjälp av följande steg i det här avsnittet.

Ange den minsta teckenstorleken i Outlook Express

  1. Starta Outlook Express.
  2. Klicka på AlternativVerktyg -menyn.
  3. Klicka på teckensnittpå fliken läsa .
  4. Klicka på minsta Teckenstorlek i rutan och klicka på OK.
  5. Avsluta Outlook Express.

Hur du ställer in normal teckenstorlek i Outlook Express

  1. Starta Outlook Express.
  2. Klicka på AlternativVerktyg -menyn.
  3. Klicka på teckensnittpå fliken läsa .
  4. Klicka på medeli rutan storlek och klicka på OK.
  5. Avsluta Outlook Express.
  6. Avsluta och starta om datorn.

Så här anger du den minsta teckenstorleken i Internet Explorer

  1. Starta Internet Explorer.
  2. Peka på TextstorlekVisa -menyn och klicka sedan på minst.
  3. Avsluta Internet Explorer.

Hur du ställer in normal teckenstorlek i Internet Explorer

  1. Avsluta och starta om datorn.
  2. Starta Internet Explorer.
  3. Peka på TextstorlekVisa -menyn och klicka sedan på medel.
  4. Avsluta Internet Explorer.

Mer Information


Detta problem kan uppstå när du uppgraderar till Internet Explorer 5.5 eller senare, som också uppgraderar Outlook Express till version 5.5 eller senare.