Inget ljud under en kort tid efter första ansluta HDMI eller DP-högtalare

VIKTIGT: Denna artikel har översatts av Microsofts programvara för maskin-översättning och möjligen efterredigerats via CTF-teknologi av Microsofts community istället för av en professionell mänsklig översättare. För att du på ditt eget språk skall få tillgång till samtliga Knowledge Base-artiklar erbjuder Microsoft både mänskligt översatta såväl som maskinöversatta artiklar samt artiklar som efterredigerats av en community. En maskinöversatt artikel likväl som en artikel som blivit efterredigerad av en community är dock inte alltid helt perfekt, då de kan innehålla misstag i ordförrådet, syntax- och grammatikfel. Microsoft är inte ansvarigt för några felaktigheter, misstag eller skador orsakade av felöversättningar eller för våra kunders bruk av innehållet. Microsoft uppdaterar ofta sin programvara för maskinöversättning samt de verktyg som förbättrar den maskinöversatta efterredigeringen.

Den engelska versionen av artikeln är följande: 3124888
Symptom
Första gången du hot plug (Anslut när enheten är påslagen) HDMI eller DP högtalare hör du inte något ljud i 20 sekunder.
Orsak
Första gången du ansluter högtalarna i har Windows att söka information. Efterföljande gånger du kopplar in, händer inte, eftersom informationen är cachelagrad.
Lösning
Microsoft är medvetet om problemet med Windows 10.


Varning: Den här artikeln har automatöversatts

Egenskaper

Artikel-id: 3124888 – senaste granskning 12/17/2015 19:11:00 – revision: 1.0

Windows 10

  • kbnoindex kbmt KB3124888 KbMtsv
Feedback